<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Ješćeš ono što skuvam, sam ćeš čistiti za sobom: Uputstvo majke roditeljima razmaženih derišta! - BUKA Magazin</title>
	<meta name="description" content="Kada pokupimo dete i nosimo mu sve do auta, radimo previše. Mi nismo tovarne mazge. Mi previše radimo na tome da detetu bude udobno. Ovo stvara osećaj više vrednosti kod dece">
	<meta name="author" content="Centar za informativnu dekontaminaciju mladih Banjaluka | Developed by Promotim (www.promotim.ba)">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="X9c83ZeHgDtJP5nS_LJLXRUeK9mb3m1pl4QWALImrfc" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" type="image/png" href="favicon.png" />
	
						<meta property="keywords" content="Ješćeš,ono,što,skuvam,sam,ćeš,čistiti,sobom,Uputstvo,majke,roditeljima,razmaženih,derišta" />
					<meta property="og:title" content="Ješćeš ono što skuvam, sam ćeš čistiti za sobom: Uputstvo majke roditeljima razmaženih derišta!" />
					<meta property="og:type" content="article" />
					<meta property="og:image" content="http://www.6yka.com/img/s/600x315/upload/images/00%20AAAJanuar%202017/uzrok-odbijanja-hrane-mozda-je-odnos-s-majkom-183-469x313-20130604103736.jpg" />
					<meta property="og:url" content="http://www.6yka.com/novost/120055" />
					<meta property="og:description" content="&nbsp;Mrzim što ja moram ovo da ti kažem, ali tvoje dete je razmaženo derište. Da, tvoje dete. Raspušteno je i dobija sve što hoće.
&nbsp;
Znam da se trudiš da budeš dobar roditelj. Tvoji roditelji nisu bili baš pažljivi. Nisu znali čak ni gde si pola vremena. Tvoj tata, na primer, nije znao da si svirala flautu. Tvoja mama je mnogo radila i propustila većinu tvojih utakmica. A ponekad je kasnila da te pokupi posle treninga jer je zaboravila.
&nbsp;
Ali ti nisi takva. Ti drugačije radiš.
&nbsp;
Radiš najbolje što možeš jer želiš da deca budu srećna. Previše si umešana, jer želiš da znaš šta se dešava u njihovom životu. Želiš da se osećaju posebno i važno. Ti nikada ne kasniš da ih pokupiš. Ti im praviš raspored i organizuješ i predlažeš aktivnosti. Nadlećeš kao helikopter. Postavljaš milion pitanja. Želiš da njihovi životi budu obogaćeni. Ne želiš da budu razočarani. Ikad.
&nbsp;
Ali, praviš greške, a i ja sam. I sada, naša deca su derišta. Evo zašto, piše Zelena učionica:
&nbsp;
&nbsp;
1. Mi pregovaramo.
&nbsp;
Naše dete želi nešto, pa pregovori počinju: Kupiću ti to ako se budeš lepo ponašao. Čujem odjeke u prodavnicama po celom gradu. Čak i kada je ponašanje katastrofalno, čuje se: &quot;Dobro, ja ću ti dati još jednu šansu.&quot; Ovo se, naravno, pretvara u još nekoliko prilika. Moje omiljeno pregovaranje je Obećavam da ću to učiniti kasnije! Pregovaranje može biti dobar alat, ali ako želite da bude efikasno, moramo povući liniju koja se ne može preći. Kad pređu liniju, igra pregovaranja je gotova.
&nbsp;
2. Mi čistimo njihove sobe.
&nbsp;
Ponekad jednostavno ne mogu više da izdržim. Njegova soba izgleda kao da ju je bomba je pogodila. Prljava odeća, mokri peškiri, vašar na krevetu - haos svuda. Postoje čak i neke fleke od izlivanja na zidu. To je grozno i postaje groznije. Uprkos tome, detetu je ipak dozvoljeno da obavlja sve svoje planirane aktivnosti i igranje. Ipak mu je dozvoljeno da gleda TV i druži se sa prijateljima. Nikada ne sredi sobu kada ga zamolimo, i mi šta ćemo, zasučemo rukave i sredimo je sami. Ali ovde je lako izvesti jednakost: Dete se naviklo da neko čisti za njim i ne misli da je to stvar vredna pažnje. Rešite jednačinu i rezultat je = derište.
&nbsp;
&nbsp;
3. Nosimo im ranac.
&nbsp;
Da, to je teško. Znam. Ponekad stvari jesu teške. Kada pokupimo dete i nosimo mu sve do auta, radimo previše. Mi nismo tovarne mazge. Mi previše radimo na tome da detetu bude udobno. Ovo stvara osećaj više vrednosti.
&nbsp;
4. Pitamo decu šta žele za ručak.
&nbsp;
Ja se ne sećam da sam tražila ono što želim za ručak. Zar ne? Da li se sećate da mama ikad kaže: Hej deco, hoćete li da izađemo na ručak ili ostajemo kod kuće? Izlazak na ručak je posebna prilika, to vidim sad kada sam odrasla. Sećam da smo imali samo nekoliko obroka varijacije: pasulj, grašak, kupus, musaka, i pilav koji sam prezirala. Uvek sve kuvano u ogromnom loncu. Ali, znate šta? Pojela bih ono što mama iznese. Kraj priče.
&nbsp;
5. Dečji planovi gaze naše.
&nbsp;
&quot;Žao mi je što ne mogu da idem, Boki ima utakmicu&quot;. To je u redu - najveći deo vremena. Naravno da želim da idem na utakmicu. Ali drugi put, igra (i Boki) moraju zauzeti drugo mesto u našem životu. I znate šta? Boki će igrati bolje jer nismo tamo da navijamo svakih pet sekundi. Želite da vaše dete igra bolje? Propustite nekoliko utakmica.
&nbsp;
&nbsp;
6. Mi samo želimo da budu srećni.
&nbsp;
Najnovija vest: Deca ne bi trebalo da budu srećna sve vreme. U redu je ako ne uvek dobiju ono što žele, ne rade ono što žele da rade, ili ne idu gde žele da idu. Ako moraju da rade kućne poslove, ili provode vreme sa svojom porodicom, ili idu u kupovinu sa nama, samo napred i očekujemo kolutanje očiju i teške uzdahe napetosti. To je u redu, jer ne vrti se sve oko njih i njihove konstantne sreće.
&nbsp;
7. Podrivamo autoritet međusobno.
&nbsp;
Ovo je uobičajena greška. Naše dete od nas traži da prespava kod drugarice. Roditelj A kaže, Ne. Dete prelazi na roditelja B koji kaže, Naravno! Zašto? Jer nismo uvek na istoj strani. Naša deca su manje derišta kada smo &nbsp;ujedinjeni. Treba težiti dogovoru u ovakvim trenucima. Možemo govoriti o našim neslaganjima kasnije. U suprotnom, deca uče da su roditelji jedni protiv drugih.
&nbsp;
8. Ne dodeljujemo im poslove i odgovornosti.
&nbsp;
Ako dete ne postavlja sto, raščišćava sto, stavlja posuđe u mašinu, ne skuplja lišće, ili šeta psa, onda bi dete trebalo da plaća stanarinu.
&nbsp;
&nbsp;
9. Pravimo izgovore za loše ponašanje ili loše ocene.
&nbsp;
Izgleda da svi pravimo istu grešku. Loše ponašanje je loše ponašanje. Ona je umorna i gladna je baš bezveze izgovor. Do kasno je bio na treningu i nije stigao da uradi domaći (koji je zadat pre mesec dana) je jednako loše. Ili, najgore, taj nastavnik je baš uzeo na zub. Moramo prekinuti da opravdavamo loše ponašanje ili nedostatak radne etike. Bez discipline, deca postaju derišta.
&nbsp;
10. Raspravljamo se sa nastavnikom i trenerom.
&nbsp;
Važno je da podržavamo našu decu, ali tek nakon što se naša deca založe sama za sebe. Kada nastavnik primeti da dete slabi u radu i učenju, verujem mu. Suprotno popularnom verovanju, većina nastavnika želi da pomogne mladim ljudima. Oni žele deci dobro. Kada se sporimo oko polučasovnog učenja ili toga da li je kasno da se radi domaći, dete uči da može da nastavi da bude lenjo, jer njegovi roditelji će da nađu izgovore u njegovu korist. Dete tada uči da ne mora da poštuje svog učitelja i da završi zadatak. To je tako jednostavno.
&nbsp;
Pažnja je dobra. Uključeni roditelji su divni. Ali, način na koji obraćamo pažnju je taj koji može da šteti. Kada pustimo našu decu da pregovaraju, radimo pogrešno. Ako pravimo izgovore za njihovo loše ponašanje, radimo pogrešno. Ako im je previše udobno, radimo pogrešno. Kada čistimo njihovu sobu, uvažavamo zahteve za ručak, i podrivamo svog supružnika, naša deca se pretvaraju u razmažena derišta.
&nbsp;
Sva deca treba da nauče da jedu grozni pilav s pilećom kožurom i boraniju s vremena na vreme. To gradi karakter." />
					<meta property="og:site_name" content="6yka.com" />
			
	<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="/assets/public/bootstrap/css/bootstrap.css">
	<link rel="stylesheet" href="/assets/public/font-awesome/css/font-awesome.css"><!--
	<link rel="stylesheet" href="/assets/public/css/style.css?v=1.2">-->

	<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script> -->
	<script>window.jQuery || document.write('<script src="/assets/public/js/jquery-1.9.1.min.js"><\/script>')</script>

	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	  })();
	</script>
 <script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "BUKA",
  "alternateName": "6yka",
  "address": "Aleja Sv.Save 24,78000 Banja Luka,RS,Bosna i Hercegovina",
  "email": ["buka@blic.net","info@6yka.com"],
  "telephone": "+387 51 222 210",
  "image": "http://www.6yka.com/assets/images/buka_foot_logo.jpg",
  "url": "http://www.6yka.com/",
  "description": "Online magazin za online mislioce."
}
</script>



	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/138203334/Kategorija-Antikorupcija-300x250', [300, 250], 'div-gpt-ad-1449572623102-0').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Antikorupcija_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-1').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-BiH-300x250', [300, 250], 'div-gpt-ad-1449572623102-2').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_BiH_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-3').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Blog-300x250', [300, 250], 'div-gpt-ad-1449572623102-4').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Blog_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-5').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Ekonomija-300x250', [300, 250], 'div-gpt-ad-1449572623102-6').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Ekonomija_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-7').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Kolumne-300x250', [300, 250], 'div-gpt-ad-1449572623102-8').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Kolumne_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-9').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Kultura-i-zabava-300x250', [300, 250], 'div-gpt-ad-1449572623102-10').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Kultura_i_zabava_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-11').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Region-300x250', [300, 250], 'div-gpt-ad-1449572623102-12').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Region_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-13').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Sport-300x250', [300, 250], 'div-gpt-ad-1449572623102-14').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Sport_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-15').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Svijet-300x250', [300, 250], 'div-gpt-ad-1449572623102-16').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Svijet_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-17').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Novost-300x250-A-ispod', [300, 250], 'div-gpt-ad-1449572623102-18').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Novost-300x250-B-ispod', [300, 250], 'div-gpt-ad-1449572623102-19').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna-300x250-A', [300, 250], 'div-gpt-ad-1449572623102-20').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna-300x250-B', [300, 250], 'div-gpt-ad-1449572623102-21').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna_300x250_C', [300, 250], 'div-gpt-ad-1449572623102-22').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna_940x120_A', [940, 120], 'div-gpt-ad-1449572623102-23').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna_940x120_B', [940, 120], 'div-gpt-ad-1449572623102-24').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna_940x120_C', [940, 120], 'div-gpt-ad-1449572623102-25').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Skyscraper_Desno', [160, 600], 'div-gpt-ad-1449572623102-26').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Skyscraper_Lijevo', [160, 600], 'div-gpt-ad-1449572623102-27').addService(googletag.pubads());
		googletag.defineSlot('/138203334/Mobile_300x250_A', [300, 250], 'div-gpt-ad-1449572623102-28').addService(googletag.pubads());
    	googletag.defineSlot('/138203334/Mobile_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-29').addService(googletag.pubads());
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>	
</head>

<body class="transliterate">
	<div id="fb-root"></div>

	
		
			<script async>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

			
	<header>
		<div class="container orange hidden-xs">
			<a href="/" class="logo hidden-sm">
				<img src="/assets/public/img/logo.png" alt="logo">
			</a>
			<a href="/" class="logo visible-sm">
				<img src="/assets/public/img/logo-white.png" alt="logo white">
			</a>	
			<div class="date">
								<span>Petak</span><br>27. Januar 2017.			</div>
							<div class="lang no-transliterate">
					<a href="javascript:void(0);" class="active">Latinica</a>
					<a href="http://www.6yka.com/cyr/novost/120055/jesces-ono-sto-skuvam-sam-ces-cistiti-za-sobom-uputstvo-majke-roditeljima-razmazenih-derista" >Ћирилица</a>
				</div>
						<div class="user hidden-sm">
									<a href="/login">Prijava korisnika <i class="fa fa-lock"></i></a><br>
					<a href="/register">Novi korisnik</a>
							</div>
			<div class="icons hidden-sm">
				<a href="https://www.facebook.com/bukamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/Buka_portal" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.youtube.com/channel/UCK4nW0sw8X75ibsfIGjUbjw" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="#"><i class="fa fa-google-plus"></i></a>
			</div>	
			<div class="mobile-menu-icon visible-sm">
				<a href="javascript:void(0)"><i class="fa fa-bars"></i></a>
			</div>			
		</div>
		<div class="container">
			<nav class="mobile clearfix visible-xs" id="mobile-menu">
				<a href="/" class="logo">
					<img src="/assets/public/img/logo_active.png" alt="logo active">
				</a>
				<div class="mobile-menu-icon nav-item">
					<a href="javascript:void(0)"><i class="fa fa-bars"></i></a>
				</div>			
			</nav>	
			<nav class="main clearfix">
				<a href="/" class="logo hidden-xs hidden-sm">
					<img src="/assets/public/img/logo_active.png" alt="logo active">
				</a>
									<div class="nav-item">
						<a href="/kategorija/1" class="item">BiH</a>
												<div class="nav-sub">
															<a href="/kategorija/10" class="item">Politika</a>
															<a href="/kategorija/38" class="item">Intervju</a>
															<a href="/kategorija/39" class="item">Društvo</a>
															<a href="/kategorija/946" class="item">Buka desk</a>
															<a href="/kategorija/952" class="item">EU/BiH</a>
															<a href="/kategorija/953" class="item">Ženska prava</a>
															<a href="/kategorija/954" class="item">Izbori u BiH</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/2" class="item">Region</a>
												<div class="nav-sub">
															<a href="/kategorija/950" class="item">Region</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/3" class="item">Svijet</a>
												<div class="nav-sub">
															<a href="/kategorija/15" class="item">Vijesti</a>
															<a href="/kategorija/16" class="item">Reportaže</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/4" class="item">Sport</a>
												<div class="nav-sub">
															<a href="/kategorija/9" class="item">Vijesti</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/5" class="item">Kultura i zabava</a>
												<div class="nav-sub">
															<a href="/kategorija/65" class="item">Tema</a>
															<a href="/kategorija/13" class="item">Vijesti</a>
															<a href="/kategorija/42" class="item">Seksologija</a>
															<a href="/kategorija/18" class="item">Recenzije</a>
															<a href="/kategorija/82" class="item">Literarni konkurs</a>
															<a href="/kategorija/200" class="item">Nauka i tehnologija</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/6" class="item">Ekonomija</a>
												<div class="nav-sub">
															<a href="/kategorija/951" class="item">Ekonomija</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/949" class="item">Antikorupcija</a>
											</div>
									<div class="nav-item">
						<a href="/kategorija/7" class="item">Kolumne</a>
												<div class="nav-sub">
															<a href="/kategorija/22" class="item">BiH</a>
															<a href="/kategorija/23" class="item">Društvo</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/blogovi" class="item">Blog</a>
											</div>
									<div class="nav-item">
						<a href="https://www.youtube.com/channel/UCK4nW0sw8X75ibsfIGjUbjw" class="item">TV</a>
											</div>
													<div class="search hidden-sm hidden-xs">
						<form action="/home/pretraga" method="post">
							<input type="text" name="pretraga" placeholder="upišite pojam za pretragu" />
							<button type="submit"><i class="fa fa-search"></i></button>
						</form>
					</div>
							
			</nav>		
			<div class="top-news hidden-sm hidden-xs">
				<div class="title">Najnovije vijesti<i class="fa fa-angle-right"></i></div>
				<div class="slider">
											<div class="item news">
							<a href="/novost/120051/veliko-istrazivanje-lazi-placene-novcem-gradanaki-rs">
                                                            <span>ANALIZA</span> VELIKO ISTRAŽIVANJE: Laži plaćene novcem građana/ki RS							</a>
						</div>
											<div class="item news">
							<a href="/novost/120023/srecna-skitnica-kad-premijerka-vara-i-narod-i-institucije">
                                                            <span>Putovanja</span> SREĆNA SKITNICA: Kad premijerka vara i narod i institucije							</a>
						</div>
											<div class="item news">
							<a href="/novost/120009/damir-niksic-odusevio-banjalucane-foto">
                                                            <span>Stand up</span> Damir Nikšić oduševio Banjalučane (FOTO)							</a>
						</div>
											<div class="item news">
							<a href="/novost/120000/prijava-nasilja-nad-djecom-vise-od-1.500-poziva-upuceno-je-ka-plavom-telefonu-tokom-2016.-godine">
                                                            <span>STOP NASILJU NAD DJECOM</span> Prijava nasilja nad djecom: Više od 1.500 poziva upućeno je ka Plavom telefonu tokom 2016. godine							</a>
						</div>
						
				</div>
				<script>
					$(document).ready(function() {
						$('.top-news .slider').owlCarousel({
							loop:true,
							margin:0,
							nav:false,
							dots: false,
							autoplay : true,
							autoplayTimeout: 5000,
							autoplayHoverPause: true,
							items: 1
						})
					});
				</script>
			</div>
		</div>
	</header>
	<div class="container" id="content">
		<div class="content">
			<!-- /138203334/Skyscraper_Lijevo -->
			<div id='div-gpt-ad-1449572623102-27' class="ads fixed left">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-27'); });
				</script>
			</div>
			<!-- /138203334/Skyscraper_Desno -->
			<div id='div-gpt-ad-1449572623102-26' class="ads fixed right">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-26'); });
				</script>
			</div>
			<script type="application/ld+json">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</script>
<!-- /138203334/Pocetna_940x120_A -->
<div id='div-gpt-ad-1449572623102-23' class="ads hidden-sm hidden-xs">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-23'); });
	</script>
</div>
<div class="content-box article">
	<div class="row">
		<div class="col-md-8">
			<article class="box">
				<div class="hidden-xs">
											<div class="social">
							<div class="fb-share-button" data-href="http:/novost/120055/jesces-ono-sto-skuvam-sam-ces-cistiti-za-sobom-uputstvo-majke-roditeljima-razmazenih-derista" data-layout="button_count"></div>
							<a href="https://twitter.com/share" class="twitter-share-button"{count}>Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>						
										<a href="/kategorija/65" class="category">Tema</a>
                                        <h2>Savjeti</h2>
                                        <h1>Ješćeš ono što skuvam, sam ćeš čistiti za sobom: Uputstvo majke roditeljima razmaženih derišta!</h1>
					<div class="author">
						Piše: <a href="http://www.6yka.com/home/user_content/WmVsZW5hIHXEjWlvbmljYQ==/zelena-ucionica">Zelena učionica</a>
						<time datetime="2017-01-27 16:40:18" pubdate="pubdate">/ Objavljeno: 27.01.2017. u 16:40h</time>			
					</div>
				</div>	
									<div class="image">
						<img src="/img/s/724x420/upload/images/00%20AAAJanuar%202017/uzrok-odbijanja-hrane-mozda-je-odnos-s-majkom-183-469x313-20130604103736.jpg" alt="Ješćeš ono što skuvam, sam ćeš čistiti za sobom: Uputstvo majke roditeljima razmaženih derišta!">
											</div>
					
				<div class="visible-xs">
											<div class="social">
							<div class="fb-share-button" data-href="http:/novost/120055/jesces-ono-sto-skuvam-sam-ces-cistiti-za-sobom-uputstvo-majke-roditeljima-razmazenih-derista" data-layout="button_count"></div>
							<a href="https://twitter.com/share" class="twitter-share-button"{count}>Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
										<h2>Savjeti</h2>
					<h1>Ješćeš ono što skuvam, sam ćeš čistiti za sobom: Uputstvo majke roditeljima razmaženih derišta!</h1>
					<div class="author">
						Piše: <a href="http://www.6yka.com/home/user_content/WmVsZW5hIHXEjWlvbmljYQ==/zelena-ucionica">Zelena učionica</a>
						<time datetime="2017-01-27 16:40:18" pubdate="pubdate">/ Objavljeno: 27.01.2017. u 16:40h</time>			
					</div>
				</div>
				<h3>Kada pokupimo dete i nosimo mu sve do auta, radimo previše. Mi nismo tovarne mazge. Mi previše radimo na tome da detetu bude udobno. Ovo stvara osećaj više vrednosti kod dece</h3>
				<!-- /138203334/Banner-300x250-A-Mobile -->
				<div id='div-gpt-ad-1449572623102-28' class="ads margin-0 visible-xs">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-28'); });
					</script>
				</div>			
				<div class="news-content">
										<p>&nbsp;Mrzim što ja moram ovo da ti kažem, ali tvoje dete je razmaženo derište. Da, tvoje dete. Raspušteno je i dobija sve što hoće.</p>
<p>&nbsp;</p>
<p>Znam da se trudiš da budeš dobar roditelj. Tvoji roditelji nisu bili baš pažljivi. Nisu znali čak ni gde si pola vremena. Tvoj tata, na primer, nije znao da si svirala flautu. Tvoja mama je mnogo radila i propustila većinu tvojih utakmica. A ponekad je kasnila da te pokupi posle treninga jer je zaboravila.</p>
<p>&nbsp;</p>
<p>Ali ti nisi takva. Ti drugačije radiš.</p>
<p>&nbsp;</p>
<p>Radiš najbolje što možeš jer želiš da deca budu srećna. Previše si umešana, jer želiš da znaš šta se dešava u njihovom životu. Želiš da se osećaju posebno i važno. Ti nikada ne kasniš da ih pokupiš. Ti im praviš raspored i organizuješ i predlažeš aktivnosti. Nadlećeš kao helikopter. Postavljaš milion pitanja. Želiš da njihovi životi budu obogaćeni. Ne želiš da budu razočarani. Ikad.</p>
<p>&nbsp;</p>
<p>Ali, praviš greške, a i ja sam. I sada, naša deca su derišta. Evo zašto, piše Zelena učionica:</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>1. Mi pregovaramo.</p>
<p>&nbsp;</p>
<p>Naše dete želi nešto, pa pregovori počinju: Kupiću ti to ako se budeš lepo ponašao. Čujem odjeke u prodavnicama po celom gradu. Čak i kada je ponašanje katastrofalno, čuje se: &quot;Dobro, ja ću ti dati još jednu šansu.&quot; Ovo se, naravno, pretvara u još nekoliko prilika. Moje omiljeno pregovaranje je Obećavam da ću to učiniti kasnije! Pregovaranje može biti dobar alat, ali ako želite da bude efikasno, moramo povući liniju koja se ne može preći. Kad pređu liniju, igra pregovaranja je gotova.</p>
<p>&nbsp;</p>
<p>2. Mi čistimo njihove sobe.</p>
<p>&nbsp;</p>
<p>Ponekad jednostavno ne mogu više da izdržim. Njegova soba izgleda kao da ju je bomba je pogodila. Prljava odeća, mokri peškiri, vašar na krevetu - haos svuda. Postoje čak i neke fleke od izlivanja na zidu. To je grozno i postaje groznije. Uprkos tome, detetu je ipak dozvoljeno da obavlja sve svoje planirane aktivnosti i igranje. Ipak mu je dozvoljeno da gleda TV i druži se sa prijateljima. Nikada ne sredi sobu kada ga zamolimo, i mi šta ćemo, zasučemo rukave i sredimo je sami. Ali ovde je lako izvesti jednakost: Dete se naviklo da neko čisti za njim i ne misli da je to stvar vredna pažnje. Rešite jednačinu i rezultat je = derište.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>3. Nosimo im ranac.</p>
<p>&nbsp;</p>
<p>Da, to je teško. Znam. Ponekad stvari jesu teške. Kada pokupimo dete i nosimo mu sve do auta, radimo previše. Mi nismo tovarne mazge. Mi previše radimo na tome da detetu bude udobno. Ovo stvara osećaj više vrednosti.</p>
<p>&nbsp;</p>
<p>4. Pitamo decu šta žele za ručak.</p>
<p>&nbsp;</p>
<p>Ja se ne sećam da sam tražila ono što želim za ručak. Zar ne? Da li se sećate da mama ikad kaže: Hej deco, hoćete li da izađemo na ručak ili ostajemo kod kuće? Izlazak na ručak je posebna prilika, to vidim sad kada sam odrasla. Sećam da smo imali samo nekoliko obroka varijacije: pasulj, grašak, kupus, musaka, i pilav koji sam prezirala. Uvek sve kuvano u ogromnom loncu. Ali, znate šta? Pojela bih ono što mama iznese. Kraj priče.</p>
<p>&nbsp;</p>
<p>5. Dečji planovi gaze naše.</p>
<p>&nbsp;</p>
<p>&quot;Žao mi je što ne mogu da idem, Boki ima utakmicu&quot;. To je u redu - najveći deo vremena. Naravno da želim da idem na utakmicu. Ali drugi put, igra (i Boki) moraju zauzeti drugo mesto u našem životu. I znate šta? Boki će igrati bolje jer nismo tamo da navijamo svakih pet sekundi. Želite da vaše dete igra bolje? Propustite nekoliko utakmica.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>6. Mi samo želimo da budu srećni.</p>
<p>&nbsp;</p>
<p>Najnovija vest: Deca ne bi trebalo da budu srećna sve vreme. U redu je ako ne uvek dobiju ono što žele, ne rade ono što žele da rade, ili ne idu gde žele da idu. Ako moraju da rade kućne poslove, ili provode vreme sa svojom porodicom, ili idu u kupovinu sa nama, samo napred i očekujemo kolutanje očiju i teške uzdahe napetosti. To je u redu, jer ne vrti se sve oko njih i njihove konstantne sreće.</p>
<p>&nbsp;</p>
<p>7. Podrivamo autoritet međusobno.</p>
<p>&nbsp;</p>
<p>Ovo je uobičajena greška. Naše dete od nas traži da prespava kod drugarice. Roditelj A kaže, Ne. Dete prelazi na roditelja B koji kaže, Naravno! Zašto? Jer nismo uvek na istoj strani. Naša deca su manje derišta kada smo &nbsp;ujedinjeni. Treba težiti dogovoru u ovakvim trenucima. Možemo govoriti o našim neslaganjima kasnije. U suprotnom, deca uče da su roditelji jedni protiv drugih.</p>
<p>&nbsp;</p>
<p>8. Ne dodeljujemo im poslove i odgovornosti.</p>
<p>&nbsp;</p>
<p>Ako dete ne postavlja sto, raščišćava sto, stavlja posuđe u mašinu, ne skuplja lišće, ili šeta psa, onda bi dete trebalo da plaća stanarinu.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>9. Pravimo izgovore za loše ponašanje ili loše ocene.</p>
<p>&nbsp;</p>
<p>Izgleda da svi pravimo istu grešku. Loše ponašanje je loše ponašanje. Ona je umorna i gladna je baš bezveze izgovor. Do kasno je bio na treningu i nije stigao da uradi domaći (koji je zadat pre mesec dana) je jednako loše. Ili, najgore, taj nastavnik je baš uzeo na zub. Moramo prekinuti da opravdavamo loše ponašanje ili nedostatak radne etike. Bez discipline, deca postaju derišta.</p>
<p>&nbsp;</p>
<p>10. Raspravljamo se sa nastavnikom i trenerom.</p>
<p>&nbsp;</p>
<p>Važno je da podržavamo našu decu, ali tek nakon što se naša deca založe sama za sebe. Kada nastavnik primeti da dete slabi u radu i učenju, verujem mu. Suprotno popularnom verovanju, većina nastavnika želi da pomogne mladim ljudima. Oni žele deci dobro. Kada se sporimo oko polučasovnog učenja ili toga da li je kasno da se radi domaći, dete uči da može da nastavi da bude lenjo, jer njegovi roditelji će da nađu izgovore u njegovu korist. Dete tada uči da ne mora da poštuje svog učitelja i da završi zadatak. To je tako jednostavno.</p>
<p>&nbsp;</p>
<p>Pažnja je dobra. Uključeni roditelji su divni. Ali, način na koji obraćamo pažnju je taj koji može da šteti. Kada pustimo našu decu da pregovaraju, radimo pogrešno. Ako pravimo izgovore za njihovo loše ponašanje, radimo pogrešno. Ako im je previše udobno, radimo pogrešno. Kada čistimo njihovu sobu, uvažavamo zahteve za ručak, i podrivamo svog supružnika, naša deca se pretvaraju u razmažena derišta.</p>
<p>&nbsp;</p>
<p>Sva deca treba da nauče da jedu grozni pilav s pilećom kožurom i boraniju s vremena na vreme. To gradi karakter.</p>				</div>
							</article>
			<!-- /138203334/Banner-300x250-B-Mobile -->
			<div id='div-gpt-ad-1449572623102-29' class="ads visible-xs">
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-29'); });
				</script>
			</div>
			<div class="row hidden-xs">
				<div class="col-md-6">
					<!-- /138203334/Novost-300x250-A-ispod -->
					<div id='div-gpt-ad-1449572623102-18' class="ads">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-18'); });
					</script>
					</div>
				</div>
				<div class="col-md-6">
					<!-- /138203334/Novost-300x250-B-ispod -->
					<div id='div-gpt-ad-1449572623102-19' class="ads">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-19'); });
					</script>
					</div>
				</div>
			</div>
			<section class="box">
				<div class="title">
					Komentari na tekst (<span id="total_comments">0</span>) <i class="fa fa-chevron-right"></i>
				</div>

				<div id="comment_section" data-article-id="120055">
					<div class="comments">
													</div>					
					<div class="make_comment">
					<div class="panel panel-default">
						<div class="panel-body">
							<div class="make_comment_header">
								<div class="comment_maker">
									<div class="errors" style="color: #C00"></div>
																			<div class="form-group">
											<label>Ime</label>
											<input type="text" class="form-control" name="name">
										</div>	
										<div class="form-group">
											<label>E-mail</label>
											<input type="email" class="form-control" name="email">
										</div>										
																		<div class="form-group">
										<label>Komentar</label>									
										<textarea class="form-control" name="comment_input" rows="3"></textarea>
									</div>
																			<div class="all comment_input_label">
											&nbsp;
										</div>
																		<input class="btn btn-default" type="submit" id="comment_submit" value="Pošalji">
									<hr />
									<small>
										<strong>Napomena:</strong><br />
										Svi komentari se prethodno moraju odobriti od strane administratora prije nego budu vidljivi na portalu. BUKA se ograđuje od stavova i mišljenja iznesenih u komentarima postavljenih na našim stranicama. Svi stavovi i mišljenja komentatora odražavaju stavove i mišljenja isključivo onih koji ih postavljaju. Redakcija BUKE je u slučaju komentara koji izazivaju rasnu, nacionalnu ili vjersku mržnju, te potiču na nasilje dužna obavijestiti nadležne organe o takvom pristiglom komentaru.
									</small>																		
								</div>
							</div>						
						</div>
					</div>
				</div>

				<script type="text/javascript">
					$(function() {

						$('article.box p').each(function() {
						    var $p = $(this),
						        txt = $p.html();
						    if (txt=='&nbsp;') {
						        $p.remove();   
						    }
						});

						var article_id = $('#comment_section').data('article-id');
						$comment_input = $('textarea[name="comment_input"]');

						$('#comment_submit').on('click', function(){
							$('.comment_maker .errors').html('');
							var comment_data = {
								'comment' : $('textarea[name="comment_input"]').val(),
								'name' : $('input[name="name"]').val(),
								'email' : $('input[name="email"]').val(),
								'stuff' : $('input[name="stuff"]').val()
							};

							$.post('/home/add_novost_comment/'+article_id, comment_data, function(data){
								if(data.success) {
									window.comment_stuff = data.content;
									$(data.content).hide().appendTo('#comment_section .comments').fadeIn('fast');
									$comment_input.val('');
								} else {
									$('.comment_maker .errors').html(data.error);
								}
							},'json');
						});

						$(document).on('click', '.publish_comment', function(e){
							var $element = $(this),
							url = $element.attr('href');
							$.get(url, function(data){
								if(data.success) {
									$element.closest('.novost_comment').removeClass("comment-state-0").addClass("comment-state-1").find('.panel-body').removeAttr('style');
									$element.closest('.novost_comment').find('.panel-footer').remove();
									$("#total_comments").html(parseInt($("#total_comments").html())+1);
								}
							}, 'json');

							e.preventDefault();
							return false;
						});

						$(document).on('click', '.delete_comment', function(e){
							var $element = $(this),
							url = $element.attr('href');
							$.get(url, function(data){
								if(data.success) {
									if ($element.closest('.novost_comment').hasClass("comment-state-1")) {
										$("#total_comments").html(parseInt($("#total_comments").html())-1);
									}
									$element.closest('.novost_comment').fadeOut('fast', function(){
										$(this).remove();
									});
								}
							}, 'json');

							e.preventDefault();
							return false;
						});
					});
				</script>
			</section>

		</div>
		<div class="col-md-4 hidden-xs">
							<!-- /138203334/Banner-300x250-A -->
				<div id='div-gpt-ad-1449572623102-10' class="ads">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-10'); });
					</script>
				</div>
						<section class="box padding-0">
				<ul class="nav nav-tabs">
					<li class="active"><a href="#najnovije" data-toggle="tab">Najnovije</a></li>
					<li><a href="#najcitanije" data-toggle="tab">Najčitanije</a></li>
					<li><a href="#najkomentari" data-toggle="tab">Najkomentari</a></li>
				</ul>

				<div class="tab-content">
					<div class="tab-pane active" id="najnovije">
						<div class="list">
															<a href="/novost/120066/video-igre-bolje-od-seksa-studija-dokazala-da-je-ovo-najbolji-nacin-da-se-oslobodite-stresa" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AAAJanuar%202017/plejstejsn-dzojstik-grudnjak-foto-hopkinsduffieldcom-1461611213-894115.jpg" alt="VIDEO IGRE BOLJE OD SEKSA! Studija dokazala da je OVO najbolji način da se oslobodite stresa">
									</div>
                                                                                                                                        <p class="head">KO BI REKAO</p>
                                                                    									<p>VIDEO IGRE BOLJE OD SEKSA! Studija dokazala da je OVO najbolji način da se oslobodite stresa</p>
								</a>
															<a href="/novost/120064/zar-postoji-i-ovo-mjesto-gdje-gradani-ne-znaju-sta-ce-sa-parama" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AAAJanuar%202017/75650719588b749e6d34d468245132_w640.jpg" alt="ZAR POSTOJI I OVO: Mjesto gdje građani ne znaju šta će sa parama">
									</div>
                                                                                                                                        <p class="head">Kopenhagen</p>
                                                                    									<p>ZAR POSTOJI I OVO: Mjesto gdje građani ne znaju šta će sa parama</p>
								</a>
															<a href="/novost/120063/drustvene-mreze-gore-zbog-slagalice-osvanula-rijec-koja-nikako-nije-smjela" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AADecember%202016/188683285588b0d7422102177249487_w640.jpg" alt="Društvene mreže &quot;gore&quot; zbog Slagalice: Osvanula riječ koja nikako nije smjela">
									</div>
                                                                                                                                        <p class="head">Slagalica</p>
                                                                    									<p>Društvene mreže &quot;gore&quot; zbog Slagalice: Osvanula riječ koja nikako nije smjela</p>
								</a>
															<a href="/novost/120056/ukinula-diktaturu-i-kazne-naucila-djecu-da-misle-svojom-glavom-mama-koja-je-srusila-standarde" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AAAJanuar%202017/majka-sa-decom-foto-shutterstock-1456348205-81140.jpg" alt="Ukinula diktaturu i kazne, naučila djecu da misle svojom glavom: Mama koja je srušila standarde!">
									</div>
                                                                                                                                        <p class="head">USVOJITE NJENE METODE</p>
                                                                    									<p>Ukinula diktaturu i kazne, naučila djecu da misle svojom glavom: Mama koja je srušila standarde!</p>
								</a>
															<a href="/novost/120055/jesces-ono-sto-skuvam-sam-ces-cistiti-za-sobom-uputstvo-majke-roditeljima-razmazenih-derista" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AAAJanuar%202017/uzrok-odbijanja-hrane-mozda-je-odnos-s-majkom-183-469x313-20130604103736.jpg" alt="Ješćeš ono što skuvam, sam ćeš čistiti za sobom: Uputstvo majke roditeljima razmaženih derišta!">
									</div>
                                                                                                                                        <p class="head">Savjeti</p>
                                                                    									<p>Ješćeš ono što skuvam, sam ćeš čistiti za sobom: Uputstvo majke roditeljima razmaženih derišta!</p>
								</a>
													</div>
					</div>
					<div class="tab-pane" id="najcitanije">
						<div class="list">
															<a href="/novost/113223/savjeti-starih-ljudi-zbog-kojih-cete-se-zamisliti" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20Agust%202016/Old-person-laughing-434760.jpg" alt="Slika">
									</div>
																		<p>Savjeti starih ljudi zbog kojih ćete se zamisliti</p>
								</a>
															<a href="/novost/72844/tetke-dobile-status-treceg-roditelja" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/000001%20Januar%202015/tetkaaa.jpg" alt="Slika">
									</div>
									                                                                    <p class="head">SATIRA</p>
                                                                    									<p>Tetke dobile status trećeg roditelja</p>
								</a>
															<a href="/novost/81266/preklinjem-vas-nemojte-ziveti-za-djecu" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00000000001%20Maj%202015/fam.jpg" alt="Slika">
									</div>
									                                                                    <p class="head">Detinjarije</p>
                                                                    									<p>Preklinjem vas, nemojte živeti za djecu</p>
								</a>
															<a href="/novost/108677/20-zapanjujucih-savjeta-jednog-od-najboljih-psihologa-svijeta" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/000%20April%202016/Mihail-litvak.jpg" alt="Slika">
									</div>
																		<p>20 zapanjujućih savjeta jednog od najboljih psihologa svijeta</p>
								</a>
															<a href="/novost/112836/desanka-maksimovic-nasa-tajna" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20Agust%202016/desanka-maksimovic-580x350.jpg" alt="Slika">
									</div>
																		<p>Desanka Maksimović: Naša tajna</p>
								</a>
													</div>
					</div>
					<div class="tab-pane" id="najkomentari">
						<div class="list">
															<a href="/novost/17005/sta-je-banjaluci-safikada" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/safikada-ilustracija12.jpg" alt="Šta je Banjaluci Safikada?">
									</div>
									                                                                    <p class="head">OPERA SAFIKADA</p>
                                                                    									<p>Šta je Banjaluci Safikada?</p>
								</a>
															<a href="/novost/15040/deset-savjeta-kako-da-studenti-ustede-novac" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/Mart%202013/studenti%20novac1.jpg" alt="Deset savjeta kako da studenti uštede novac">
									</div>
																		<p>Deset savjeta kako da studenti uštede novac</p>
								</a>
															<a href="/novost/4105/najbolje-interpretacije-sevdalinki" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/old/stories/najbolje_obrade_sevdalinki.jpg" alt="Najbolje interpretacije sevdalinki">
									</div>
									                                                                    <p class="head">Muzika</p>
                                                                    									<p>Najbolje interpretacije sevdalinki</p>
								</a>
															<a href="/novost/3677/ekv-u-bl-20.02.1992" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00000001%20Februar%202015/EKV.jpg" alt="EKV u BL - 20.02.1992">
									</div>
									                                                                    <p class="head">EKV</p>
                                                                    									<p>EKV u BL - 20.02.1992</p>
								</a>
															<a href="/novost/2051/branko-kockicana-deci-ne-sme-da-bude-profita" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/Kockica.jpg" alt="Branko Kockica:Na deci ne sme da bude profita">
									</div>
																		<p>Branko Kockica:Na deci ne sme da bude profita</p>
								</a>
													</div>
					</div>					
				</div>
			</section>
							<!-- /138203334/Banner-300x250-B -->
				<div id='div-gpt-ad-1449572623102-11' class="ads">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-11'); });
					</script>
				</div>
						
							<div class="box hidden-xs">
					<div class="title">
						Izdvajamo <i class="fa fa-chevron-right"></i>
					</div>
					<div class="list">
													<a href="/novost/120009/damir-niksic-odusevio-banjalucane-foto" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/00%20AAAJanuar%202017/IMG_1318.JPG" alt="Damir Nikšić oduševio Banjalučane (FOTO)">
								</div>
								                                                                    <p class="head">Stand up</p>
                                                                    								<p>Damir Nikšić oduševio Banjalučane (FOTO)</p>
							</a>
													<a href="/novost/119891/dusan-kojic-koja-za-buku-ima-rokenrola-u-regionu-ali-je-nekako-smusen-dok-su-rijaliti-turbo-folk-spodobe-postale-jet-set" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/00%20AAAJanuar%202017/_RON0978.JPG" alt="Dušan Kojić Koja za Buku: Ima rokenrola u regionu, ali je nekako smušen, dok su rijaliti-turbo-folk spodobe postale jet-set">
								</div>
								                                                                    <p class="head">INTERVJU</p>
                                                                    								<p>Dušan Kojić Koja za Buku: Ima rokenrola u regionu, ali je nekako smušen, dok su rijaliti-turbo-folk spodobe postale jet-set</p>
							</a>
													<a href="/novost/119888/analizirali-smo-ne-smijete-ih-propustiti-ovo-su-najbolji-filmovi-i-serije-iz-2016.-godine" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/00%20AAAJanuar%202017/Image-1.jpg" alt="Analizirali smo: Ne smijete ih propustiti - Ovo su najbolji filmovi i serije iz 2016. godine">
								</div>
								                                                                    <p class="head">IZBOR NAJBOLJIH</p>
                                                                    								<p>Analizirali smo: Ne smijete ih propustiti - Ovo su najbolji filmovi i serije iz 2016. godine</p>
							</a>
													<a href="/novost/119673/prica-o-banjalucaninu-koji-je-zivot-posvetio-knjigama-zivot-prozet-prodajom-knjiga-putovanjima-i-ljudima" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/00%20AAAJanuar%202017/3774469213_5756e430d9_b.jpg" alt="Priča o Banjalučaninu koji je život posvetio knjigama: Život prožet prodajom knjiga, putovanjima i ljudima">
								</div>
								                                                                    <p class="head">ANTIKVAR</p>
                                                                    								<p>Priča o Banjalučaninu koji je život posvetio knjigama: Život prožet prodajom knjiga, putovanjima i ljudima</p>
							</a>
													<a href="/novost/107601/deset-buka-tv-intervjua-vracaju-li-se-devedesete-video" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/0000%20Juni%202016/serbedzija.jpg" alt="Deset BUKA TV intervjua: Vraćaju li se devedesete (VIDEO)">
								</div>
								                                                                    <p class="head">BUKA TV</p>
                                                                    								<p>Deset BUKA TV intervjua: Vraćaju li se devedesete (VIDEO)</p>
							</a>
											</div>
				</div>
					</div>
	</div>
</div>		</div>
	</div>
	<footer class="clearfix">
		<div class="container visible-xs">
			<img src="/assets/public/img/logo.png" alt="logo">
			<div class="copyright">
				<span class="no-transliterate">Copyright (c)</span> Centar za informativnu dekontaminaciju mladih Banjaluka.<br>
				Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.<br>
				<span class="no-transliterate">Web development <a href="http://www.promotim.ba" target="_blank">Promotim d.o.o.</a> Sarajevo</span>
			</div>
		</div>
		<div class="container hidden-xs">
			<div class="icons">
				<a href="https://www.facebook.com/bukamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/Buka_portal" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.youtube.com/channel/UCK4nW0sw8X75ibsfIGjUbjw" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="#"><i class="fa fa-google-plus"></i></a>
			</div>
			<div class="row">
				<div class="col-sm-5">
					<img src="/assets/public/img/logo-white.png" alt="logo white" class="logo">
					<div class="links cat">
													<div>
								<a href="/kategorija/1"><b>BiH</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/10">Politika</a>
																			<a href="/kategorija/38">Intervju</a>
																			<a href="/kategorija/39">Društvo</a>
																			<a href="/kategorija/946">Buka desk</a>
																			<a href="/kategorija/952">EU/BiH</a>
																			<a href="/kategorija/953">Ženska prava</a>
																			<a href="/kategorija/954">Izbori u BiH</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/2"><b>Region</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/950">Region</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/3"><b>Svijet</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/15">Vijesti</a>
																			<a href="/kategorija/16">Reportaže</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/4"><b>Sport</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/9">Vijesti</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/5"><b>Kultura i zabava</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/65">Tema</a>
																			<a href="/kategorija/13">Vijesti</a>
																			<a href="/kategorija/42">Seksologija</a>
																			<a href="/kategorija/18">Recenzije</a>
																			<a href="/kategorija/82">Literarni konkurs</a>
																			<a href="/kategorija/200">Nauka i tehnologija</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/6"><b>Ekonomija</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/951">Ekonomija</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/949"><b>Antikorupcija</b></a>
															</div>
													<div>
								<a href="/kategorija/7"><b>Kolumne</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/22">BiH</a>
																			<a href="/kategorija/23">Društvo</a>
																	</div>
															</div>
													<div>
								<a href="/blogovi"><b>Blog</b></a>
															</div>
													<div>
								<a href="https://www.youtube.com/channel/UCK4nW0sw8X75ibsfIGjUbjw"><b>TV</b></a>
															</div>
												<div>
							<a href="#"><b>Buka</b></a>
							<div class="nav-sub">
																									<a href="/stranica/impressum">Impressum</a>
																	<a href="/stranica/kontakt">Kontakt</a>
															</div>
						</div>
					</div>
				</div>
				<div class="col-sm-7 news">
					<b>Najnovije vijesti</b>
											<a href="http://www.6yka.com/novost/120066/video-igre-bolje-od-seksa-studija-dokazala-da-je-ovo-najbolji-nacin-da-se-oslobodite-stresa">
							VIDEO IGRE BOLJE OD SEKSA! Studija dokazala da je OVO najbolji način da se oslobodite stresa						</a>
											<a href="http://www.6yka.com/novost/120065/posljednji-zivi-ucesnik-proboja-ustaskog-logora-jos-me-proganjaju-prizori-masovnih-ubistava-nejaci-u-jasenovcu">
							Posljednji živi učesnik proboja USTAŠKOG LOGORA: &quot;Još me proganjaju prizori MASOVNIH UBISTAVA NEJAČI u Jasenovcu&quot;						</a>
											<a href="http://www.6yka.com/novost/120064/zar-postoji-i-ovo-mjesto-gdje-gradani-ne-znaju-sta-ce-sa-parama">
							ZAR POSTOJI I OVO: Mjesto gdje građani ne znaju šta će sa parama						</a>
											<a href="http://www.6yka.com/novost/120063/drustvene-mreze-gore-zbog-slagalice-osvanula-rijec-koja-nikako-nije-smjela">
							Društvene mreže &quot;gore&quot; zbog Slagalice: Osvanula riječ koja nikako nije smjela						</a>
											<a href="http://www.6yka.com/novost/120062/gorbacov-sve-izgleda-kao-da-se-svijet-priprema-za-rat">
							Gorbačov: Sve izgleda kao da se svijet priprema za rat						</a>
											<a href="http://www.6yka.com/novost/120061/bh-novinari-reagovali-na-obracanje-sebije-izetbegovic">
							BH novinari reagovali na obraćanje Sebije Izetbegović						</a>
											<a href="http://www.6yka.com/novost/120060/pogledajte-otkriveno-o-cemu-ce-razgovarati-putin-i-tramp">
							POGLEDAJTE: Otkriveno o čemu će razgovarati Putin i Tramp						</a>
											<a href="http://www.6yka.com/novost/120059/cvijanovic-8.-februara-na-saslusanju-o-referendumu-u-rs">
							Cvijanović 8. februara na saslušanju o referendumu u RS						</a>
									</div>
			</div>
			<div class="copyright">
				<span class="no-transliterate">Copyright (c)</span> Centar za informativnu dekontaminaciju mladih Banjaluka.<br>
				Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.<br>
				<span class="no-transliterate">Web development <a href="http://www.promotim.ba" target="_blank">Promotim d.o.o.</a> Sarajevo</span>
			</div>
		</div>
	</footer>

	<!-- script running slider and ticker -->
	<script src="/assets/public/js/script.js"></script>

	<!-- script running youtube -->
	<!--<script src="/assets/public/js/script2.js"></script> -->

	<script>
		$(window).scroll(function() {    
			var scroll = $(window).scrollTop();
			if (scroll >= 72) {
				$("header").addClass("active");
				$("#content").addClass("active");
			} else {
				$("header").removeClass("active");
				$("#content").removeClass("active");
			}
		});

		$(function(){
			$(".mobile-menu-icon").on('click', function(){
				$("nav.main").slideToggle( "slow" );
				$( ".mobile-menu-icon" ).toggleClass( "active" );
			});	
		});		
	</script>
	<script>
		var _gaq = [['_setAccount', 'UA-310289-1'], ['_trackPageview']];
		(function(d, t) {
		var g = d.createElement(t),
			s = d.getElementsByTagName(t)[0];
		g.async = true;
		g.src = ('https:' == location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g, s);
		})(document, 'script');
	</script>
		
			<!--    kultura i zabava   -->
		<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1482';
		  h.appendChild(s);
		}());
		/* ]]> */
		</script>
		<script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'Aps6GKdLbv0sdrhqqV4Tk4awP_fd1O70psbbrek8kwb.O7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gaba.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
		</script>
	</body>
</html>