<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola! - BUKA Magazin</title>
	<meta name="description" content="Razgovarali smo sa Oliverom Frljićem, najangažovanijim i najkontroverznijim pozorišnim rediteljem sa ovih prostora. Kako vidi klerikalni svijet, koliko je fašizam danas jak saznajte iz intervjua. Ali ne samo to.">
	<meta name="author" content="Centar za informativnu dekontaminaciju mladih Banjaluka | Developed by Promotim (www.promotim.ba)">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="X9c83ZeHgDtJP5nS_LJLXRUeK9mb3m1pl4QWALImrfc" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" type="image/png" href="favicon.png" />
	
						<meta property="keywords" content="Oliver Frljić,pozorište,angažovana umjetnost,teatar,Dragan Bursać, Oliver,Frljić,Idite,dođavola,bez,mene,ili,pustite,sam,idem,dođavola" />
					<meta property="og:title" content="Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola!" />
					<meta property="og:type" content="article" />
					<meta property="og:image" content="http://www.6yka.com/img/s/600x315/upload/images/00%20AAA11Mart%202017/oliver%20frljic.jpg" />
					<meta property="og:url" content="http://www.6yka.com/novost/121609" />
					<meta property="og:description" content="U priči za BUKU, Frljić se bez dlake na jeziku osvrnuo na rad Emira Hadžihafizbegovića, Nebojše Glogovca, kao i institucija teatra na Balkanu.
&nbsp;
Olivere, ti kao da testiraš upornost i otpornost klerofašizma u svojim predstavama. Evo, bilo mi je nepojmljivo da su kritičari, reditelji i ostali ljudi koji su gledali predstavu u Bydgoszczu u Poljskoj «Kletva» privođeni na informativne razgovore. Sve u 21. vijeku. Kako je to moguće?

Moram reći da nisam nimalo iznenađen ovakvom reakcijom u Poljskoj. Ovo je država koja ima bogatu tradiciju cenzure od 1989. naovamo. Poljsko društvo raspadom istočnog bloka nije postalo puno slobodnije - prije bih rekao da je postojećoj neslobodi dalo demokratsku legitimaciju. Predstava &quot;Kletva&quot; govori i o žalosnoj činjenici da u jednoj EU zemlji država i Crkva mogu biti vrhovni estetski arbitri. Još žalosnije je svaki put ispočetka objašnjavati da zadaća umjetnosti jest upravo proširivanje granica slobode, a ne servisiranje želja jednog autoritarnog društva, njegovih političkih predstavnika i katolicizma koji služi kao mazivo tom političkom mehanizmu. Kad pitaš kako je to moguće, mogu reći da smo tek na početku rađanja jedne nove političke paradigme - možda bi je najtočnije bilo nazvati &quot;fašizmom s demokratskim licem&quot;. Hoće li se tom suvremenom fašizmu dati i dalje bakćati s demokratskom legitimacijom ili će se, kao i Hitler, u jednom trenutku zamoriti i od nje odustati, vjerujem da ćemo imati prilike vidjeti u vremenu koje je pred nama.

&nbsp;
Predstava «Kletva», koja je zapravo urlik savjesti na pedofiliju u katoličkoj crkvi, dovela te je na rub protjerivanja iz Poljske. Da li je moguće da su vjerske dogme toliko jake, pa da su ljudi «na neviđeno» spremni na linč?

Katolička crkva se u Poljskoj ponaša kao da smo u Srednjem vijeku, samo su se metode obračuna s hereticima promijenile. Umjesto lomače napravljene od balvana vlastite gluposti i neznanja, crkva sada koristi onu medijsku. Reakcije u Hrvatskoj pokazuju postignutu razinu indoktrinacije u posljednjih 25 godina - predstavu nitko nije vidio, ali se digla i kuka i motika da se zatre sjeme onome tko ju je radio, a ako ne to, onda da se tog istog, čitaj moju malenkost, protjera iz Hrvatske. Osim što veliki domoljubi ne znaju osnovne zakone države u kojoj se toliko kunu, te da ona, koliko god nedemokratska, ne može baš tako protjerivati nekoga kad se krvožednoj ulici digne. Ali možda u vapajima koji odzvanjaju ovih dana&nbsp; bespućima hrvatske internetske zbiljnosti rezonira zlatna logika devedesetih u kojima se država - s ove i one strane Drine i Dunava - nije baš pretrgla da zaštiti od raspamećene nacionalne većine one koji su pripadali manjinskom korpusu - bio da se radilo o onima koji su su bili &quot;krivih&quot; krvnih zrnaca ili pak onima koji su se usudili javno stati u njihovu zaštitu. Srđan Aleksić i Aleksandra Zec su prva dva imena koja padaju napamet u ovom kontekstu.

BIH, preciznije Sarajevo, najpreciznije, antifašistički građani su uspjeli da odbrane čast grada i bukvalno na silu ušli u teatar da pogledaju «Naše nasilje i vaše nasilje». Ima li nam spasa ili je to samo krijesnica u mraku nacionalizma, homofobije i neofašizma?

Ima li nam spasa - ne znam, ali je gesta sarajevske publike, koja je gotovo fizički branila svoje pravo da vidi jednu predstavu, nešto s čim se ranije nisam susreo. To mi jako puno znači. Ne zbog moje predstave, nego zbog onog dijela bosansko-hercegovačkog društva koji je ovom svojom gestom branio građansku BiH. Pravi se džentlemen uvijek bori za unaprijed izgubljenu stvar.

&nbsp;
Jako si kritičan kada je u pitanju crkva i to ne samo katolička nego sve institucionalizovane religije, za koje veliš da su na Balkanu bile podstrekači ratova devedesetih. Da li im se uloga promijenila ili je danas kler još «desniji»?

Kler je toliko desno, da desnije ne može biti. Kler nikako da shvati gdje je mjesto crkvi u jednom sekularnom društvu. Doduše, od raspada Jugoslavije naovamo se nitko nije usudio crkvi i kleru reći gdje im je mjesto. U Hrvatskoj je Ivica Račan potpisao kapitulaciju pred crkvom kad se pojavi na misi u zagrebačkoj Katedrali. Sličnu stvar je napravio i Đinđić uvođenjem vjeronauka. 

Kako vidiš Balkan u ovih par godina sa pristojne fizičke i kulturološke distance?

Distanca mi pomaže da Balkan sagledam u njegovim pravim dimenzijama. Postoji jedna nevjerojatna količina narcisoidnosti i frustracija na ovom prostoru. Postoji taj kompleks Europe - mi smo vječno na putu prema toj Europi. Nama je potrebna Europa da bi se bavili ljudskim pravima ili procesuirali zločine koje smo počinili u posljednjim ratovima. Nijedno postjugoslovensko društvo nije samo došlo do nekih zadovoljavajućih standarda po pitanju manjinskih prava, borbe protiv korupcije i partokracije. Identiteti tih istih društava nisu izgrađeni kroz afirmaciju određenih vrijednosti, nego kroz negaciju tuđih prava. Nakon 25 godina, čovjek može samo reći: &quot;Ako vam je dobro - onda ništa.&quot; Zahvalan sam da se bavim takvim zanimanjem koje nije ovisno o ovom jeziku koji svi zajednički govorimo, dok se iz petnih žila trudimo da se ne razumijemo. 
&nbsp;
Može li umjetnost biti društveni korektiv u ova smutna vremena pansvjetskog populizma ili je to samo utopija?

Po meni umjetnost može samo pomoći onima koji se njome bave da zadrže minimum svog ljudskog integriteta. Naravno, mnogima je umjetnost sredstvo kojim se politika nacionalnih torova, pripadajućih im ograda i isključenja reproducira. Moja predstava &quot;Hrvatska glumište&quot; posveta je upravo onima koji su svoj kazališni poziv '90-ih koristili da bi se uvukli što više u dupe Tuđmanu i politici koju je on zastupao, a koja, s malim modifikacijama, i danas određuje hrvatsku društvenu stvarnost. Bilo bi sjajno kada bi netko od mojih kolega iz Srbije napravio nešto slično. Kad sam u &quot;Pismu iz 1920.&quot; podsjetio što je u istom tom razdoblju radio Emir Hadžihafizbegović, čovjek koji se vjerojatno najviše puta politički presvukao u posljednih četvrt stoljeća, vidjeli smo kakvu je medijsku hajku orkestrirao. Jesu li &quot;Godine prevare&quot; bile ono vrijeme u kojima je, po nekima, najveći bh glumac, širio ratnohuškačku propagandu ili njegov pedeseti rođendan, na kojem smo vidjeli tko je sve bio - vjerojatno samo on zna. Da, na ovom mjestu ne bi bio red preskočiti i Nebojšu Glogovca koji je svojim portretiranjem četničkog vojvode u seriji &quot;Ravna gora&quot; i nizom izjava dao junački obol u relativizaciji antifašističke borbe i rehabilitaciji četničkog pokreta. Je li bilo previše očekivati da Glogovac odbije tu ulogu? Vjerojatno je. 

Svijet živi postistinu, svijet je rijaliti, svijet ne prepoznaje niti razdvaja suštinu od forme, bitno od nebitnog...Da li je to samo medijsko pretjerivanje i apsurdno, opet, spektakl ili se nalazimo na rubu svijeta kakvog danas poznajemo?

Ukoliko američkim predsjednikom može postati jedna rijaliti zvijezda, koja svoju politiku bazira na alternativnim činjenicama, onda je jasno da je od politike kao rada u općem interesu ostalo duplo golo. Gdje će nas to gurnuti, ostaje da vidimo. Ne bih se nadao mekom prizemljenju.

Vidimo da je «zapadni čovjek» zatrovan homofobijom. Strah od migranata i izbjeglica sa obje strane Atlantika poprimio je epske razmjere. Desnica, ne da vlada, nego uživa i likuje na vlasti. Hoće li nas izvući unca zdravog raazuma ili idemo svi do đavola?

Citirao bih ovdje portugalskog pjesnika Fernanda Pessou koji je rekao: &quot;Idite dođavola bez mene, Ili me pustite da sam idem dođavola! Zašto moramo ići zajedno?&quot; Ako već idemo do đavola, ja bih volio izbjeći čoporativni odlazak. 

Olivere, gdje ti sebe vidiš, kao umjetnika na tom čudnom i neizvjesnom nebu u dogledno vrijeme?

Volio bih otići što dalje odavde. Mislim da bi Novi Zeland bio optimalan u tom pogledu, ali, nažalost, moje zanimanje tamo nije traženo. Ispostavit će se da sam trebao slušati roditelje koji su predlagali da studiram medicinu ili ekonomiju. 

Na kraju, opet Balkan. Ustaše, četnici i balije su postali u pervertiranoj povijesnoj igri heroji. Antifašisti su se vratili u ilegalu. Društvena diskriminacija postoji i po horizontali i po vertikali. Kome umjetnik u jednoj npr. Bosni i Hercegovini da piše, da napravi predstavu, da slika, sklada...? Ili još nije došlo vrijeme za nove revolucije?

Teško mi je odgovoriti na ovo pitanje jer je moj odnos prema Bosni i Hercegovini ambivalentan. S jedne strane, ne vjerujem da ću ikada uspjeti raskinuti sve intimne veze s njom - uostalom, i zašto bih to radio. S druge strane, čini mi se da je ono što je Bosna i Hercegovina za mene predstavljala - i kao državna zajednica, ali i kao prostor mirne koegzistencije tolikih različitosti - odavno umrlo. Današnja BiH nosi isto ime, ali svi procesi nacionalne homogenizacije kroz koje je prošla uništili su njezino građansko tkivo. 
&nbsp;
Razgovarao: Dragan Bursać" />
					<meta property="og:site_name" content="6yka.com" />
			
	<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="/assets/public/bootstrap/css/bootstrap.css">
	<link rel="stylesheet" href="/assets/public/font-awesome/css/font-awesome.css"><!--
	<link rel="stylesheet" href="/assets/public/css/style.css?v=1.2">-->

	<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script> -->
	<script>window.jQuery || document.write('<script src="/assets/public/js/jquery-1.9.1.min.js"><\/script>')</script>

	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	  })();
	</script>
 <script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "BUKA",
  "alternateName": "6yka",
  "address": "Aleja Sv.Save 24,78000 Banja Luka,RS,Bosna i Hercegovina",
  "email": ["buka@blic.net","info@6yka.com"],
  "telephone": "+387 51 222 210",
  "image": "http://www.6yka.com/assets/images/buka_foot_logo.jpg",
  "url": "http://www.6yka.com/",
  "description": "Online magazin za online mislioce."
}
</script>



	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/138203334/Kategorija-Antikorupcija-300x250', [300, 250], 'div-gpt-ad-1449572623102-0').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Antikorupcija_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-1').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-BiH-300x250', [300, 250], 'div-gpt-ad-1449572623102-2').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_BiH_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-3').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Blog-300x250', [300, 250], 'div-gpt-ad-1449572623102-4').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Blog_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-5').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Ekonomija-300x250', [300, 250], 'div-gpt-ad-1449572623102-6').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Ekonomija_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-7').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Kolumne-300x250', [300, 250], 'div-gpt-ad-1449572623102-8').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Kolumne_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-9').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Kultura-i-zabava-300x250', [300, 250], 'div-gpt-ad-1449572623102-10').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Kultura_i_zabava_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-11').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Region-300x250', [300, 250], 'div-gpt-ad-1449572623102-12').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Region_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-13').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Sport-300x250', [300, 250], 'div-gpt-ad-1449572623102-14').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Sport_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-15').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija-Svijet-300x250', [300, 250], 'div-gpt-ad-1449572623102-16').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Kategorija_Svijet_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-17').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Novost-300x250-A-ispod', [300, 250], 'div-gpt-ad-1449572623102-18').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Novost-300x250-B-ispod', [300, 250], 'div-gpt-ad-1449572623102-19').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna-300x250-A', [300, 250], 'div-gpt-ad-1449572623102-20').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna-300x250-B', [300, 250], 'div-gpt-ad-1449572623102-21').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna_300x250_C', [300, 250], 'div-gpt-ad-1449572623102-22').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna_940x120_A', [940, 120], 'div-gpt-ad-1449572623102-23').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna_940x120_B', [940, 120], 'div-gpt-ad-1449572623102-24').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Pocetna_940x120_C', [940, 120], 'div-gpt-ad-1449572623102-25').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Skyscraper_Desno', [160, 600], 'div-gpt-ad-1449572623102-26').addService(googletag.pubads());
	    googletag.defineSlot('/138203334/Skyscraper_Lijevo', [160, 600], 'div-gpt-ad-1449572623102-27').addService(googletag.pubads());
		googletag.defineSlot('/138203334/Mobile_300x250_A', [300, 250], 'div-gpt-ad-1449572623102-28').addService(googletag.pubads());
    	googletag.defineSlot('/138203334/Mobile_300x250_B', [300, 250], 'div-gpt-ad-1449572623102-29').addService(googletag.pubads());
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>	
</head>

<body class="transliterate">
	<div id="fb-root"></div>

	
		
			<script async>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

			
	<header>
		<div class="container orange hidden-xs">
			<a href="/" class="logo hidden-sm">
				<img src="/assets/public/img/logo.png" alt="logo">
			</a>
			<a href="/" class="logo visible-sm">
				<img src="/assets/public/img/logo-white.png" alt="logo white">
			</a>	
			<div class="date">
								<span>Petak</span><br>10. Mart 2017.			</div>
							<div class="lang no-transliterate">
					<a href="javascript:void(0);" class="active">Latinica</a>
					<a href="http://www.6yka.com/cyr/novost/121609/oliver-frljic-idite-dodavola-bez-mene-ili-me-pustite-da-sam-idem-dodavola" >Ћирилица</a>
				</div>
						<div class="user hidden-sm">
									<a href="/login">Prijava korisnika <i class="fa fa-lock"></i></a><br>
					<a href="/register">Novi korisnik</a>
							</div>
			<div class="icons hidden-sm">
				<a href="https://www.facebook.com/bukamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/Buka_portal" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.youtube.com/channel/UCK4nW0sw8X75ibsfIGjUbjw" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="#"><i class="fa fa-google-plus"></i></a>
			</div>	
			<div class="mobile-menu-icon visible-sm">
				<a href="javascript:void(0)"><i class="fa fa-bars"></i></a>
			</div>			
		</div>
		<div class="container">
			<nav class="mobile clearfix visible-xs" id="mobile-menu">
				<a href="/" class="logo">
					<img src="/assets/public/img/logo_active.png" alt="logo active">
				</a>
				<div class="mobile-menu-icon nav-item">
					<a href="javascript:void(0)"><i class="fa fa-bars"></i></a>
				</div>			
			</nav>	
			<nav class="main clearfix">
				<a href="/" class="logo hidden-xs hidden-sm">
					<img src="/assets/public/img/logo_active.png" alt="logo active">
				</a>
									<div class="nav-item">
						<a href="/kategorija/1" class="item">BiH</a>
												<div class="nav-sub">
															<a href="/kategorija/10" class="item">Politika</a>
															<a href="/kategorija/38" class="item">Intervju</a>
															<a href="/kategorija/39" class="item">Društvo</a>
															<a href="/kategorija/946" class="item">Buka desk</a>
															<a href="/kategorija/952" class="item">EU/BiH</a>
															<a href="/kategorija/953" class="item">Ženska prava</a>
															<a href="/kategorija/954" class="item">Izbori u BiH</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/2" class="item">Region</a>
												<div class="nav-sub">
															<a href="/kategorija/950" class="item">Region</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/3" class="item">Svijet</a>
												<div class="nav-sub">
															<a href="/kategorija/15" class="item">Vijesti</a>
															<a href="/kategorija/16" class="item">Reportaže</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/4" class="item">Sport</a>
												<div class="nav-sub">
															<a href="/kategorija/9" class="item">Vijesti</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/5" class="item">Kultura i zabava</a>
												<div class="nav-sub">
															<a href="/kategorija/65" class="item">Tema</a>
															<a href="/kategorija/13" class="item">Vijesti</a>
															<a href="/kategorija/42" class="item">Seksologija</a>
															<a href="/kategorija/18" class="item">Recenzije</a>
															<a href="/kategorija/82" class="item">Literarni konkurs</a>
															<a href="/kategorija/200" class="item">Nauka i tehnologija</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/6" class="item">Ekonomija</a>
												<div class="nav-sub">
															<a href="/kategorija/951" class="item">Ekonomija</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/kategorija/949" class="item">Antikorupcija</a>
											</div>
									<div class="nav-item">
						<a href="/kategorija/7" class="item">Kolumne</a>
												<div class="nav-sub">
															<a href="/kategorija/22" class="item">BiH</a>
															<a href="/kategorija/23" class="item">Društvo</a>
													</div>
											</div>
									<div class="nav-item">
						<a href="/blogovi" class="item">Blog</a>
											</div>
									<div class="nav-item">
						<a href="https://www.youtube.com/channel/UCK4nW0sw8X75ibsfIGjUbjw" class="item">TV</a>
											</div>
													<div class="search hidden-sm hidden-xs">
						<form action="/home/pretraga" method="post">
							<input type="text" name="pretraga" placeholder="upišite pojam za pretragu" />
							<button type="submit"><i class="fa fa-search"></i></button>
						</form>
					</div>
							
			</nav>		
			<div class="top-news hidden-sm hidden-xs">
				<div class="title">Najnovije vijesti<i class="fa fa-angle-right"></i></div>
				<div class="slider">
											<div class="item news">
							<a href="/novost/121618/kako-se-dolazi-do-posla-u-zdravstvenim-ustanovama-direktori-zaposljavaju-koga-hoce-i-kad-hoce-">
                                                            <span>Nezakonito zapošljavanje</span> Kako se dolazi do posla u zdravstvenim ustanovama: Direktori zapošljavaju koga hoće i kad hoće 							</a>
						</div>
											<div class="item news">
							<a href="/novost/121615/upoznajte-dame-koje-prkose-predrasudama-i-svakodnevno-rade-muske-poslove">
                                                            <span>“A što ne bi mogle” </span> Upoznajte dame koje prkose predrasudama i svakodnevno rade &quot;muške&quot; poslove							</a>
						</div>
											<div class="item news">
							<a href="/novost/121609/oliver-frljic-idite-dodavola-bez-mene-ili-me-pustite-da-sam-idem-dodavola">
                                                            <span>Volio bih otići što dalje odavde</span> Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola!							</a>
						</div>
											<div class="item news">
							<a href="/novost/121585/sanja-jokic-iz-banjaluke-nesreca-mi-je-iz-korijena-promijenila-zivot-ali-odustajanje-nije-bila-opcija">
                                                            <span>ŽIVOT</span> Sanja Jokić iz Banjaluke - Nesreća mi je iz korijena promijenila život, ali odustajanje nije bila opcija							</a>
						</div>
						
				</div>
				<script>
					$(document).ready(function() {
						$('.top-news .slider').owlCarousel({
							loop:true,
							margin:0,
							nav:false,
							dots: false,
							autoplay : true,
							autoplayTimeout: 5000,
							autoplayHoverPause: true,
							items: 1
						})
					});
				</script>
			</div>
		</div>
	</header>
	<div class="container" id="content">
		<div class="content">
			<!-- /138203334/Skyscraper_Lijevo -->
			<div id='div-gpt-ad-1449572623102-27' class="ads fixed left">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-27'); });
				</script>
			</div>
			<!-- /138203334/Skyscraper_Desno -->
			<div id='div-gpt-ad-1449572623102-26' class="ads fixed right">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-26'); });
				</script>
			</div>
			<script type="application/ld+json">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</script>
<!-- /138203334/Pocetna_940x120_A -->
<div id='div-gpt-ad-1449572623102-23' class="ads hidden-sm hidden-xs">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-23'); });
	</script>
</div>
<div class="content-box article">
	<div class="row">
		<div class="col-md-8">
			<article class="box">
				<div class="hidden-xs">
											<div class="social">
							<div class="fb-share-button" data-href="http:/novost/121609/oliver-frljic-idite-dodavola-bez-mene-ili-me-pustite-da-sam-idem-dodavola" data-layout="button_count"></div>
							<a href="https://twitter.com/share" class="twitter-share-button"{count}>Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>						
										<a href="/kategorija/38" class="category">Intervju</a>
                                        <h2>Volio bih otići što dalje odavde</h2>
                                        <h1>Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola!</h1>
					<div class="author">
						Piše: <a href="http://www.6yka.com/home/user_content/QnVrYSBpbnRlcnZqdQ==/buka-intervju">Buka intervju</a>
						<time datetime="2017-03-10 09:46:10" pubdate="pubdate">/ Objavljeno: 10.03.2017. u 09:46h</time>			
					</div>
				</div>	
									<div class="image">
						<img src="/img/s/724x420/upload/images/00%20AAA11Mart%202017/oliver%20frljic.jpg" alt="Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola!">
												<div class="desc">Foto: BUKA</div>
											</div>
					
				<div class="visible-xs">
											<div class="social">
							<div class="fb-share-button" data-href="http:/novost/121609/oliver-frljic-idite-dodavola-bez-mene-ili-me-pustite-da-sam-idem-dodavola" data-layout="button_count"></div>
							<a href="https://twitter.com/share" class="twitter-share-button"{count}>Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
										<h2>Volio bih otići što dalje odavde</h2>
					<h1>Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola!</h1>
					<div class="author">
						Piše: <a href="http://www.6yka.com/home/user_content/QnVrYSBpbnRlcnZqdQ==/buka-intervju">Buka intervju</a>
						<time datetime="2017-03-10 09:46:10" pubdate="pubdate">/ Objavljeno: 10.03.2017. u 09:46h</time>			
					</div>
				</div>
				<h3>Razgovarali smo sa Oliverom Frljićem, najangažovanijim i najkontroverznijim pozorišnim rediteljem sa ovih prostora. Kako vidi klerikalni svijet, koliko je fašizam danas jak saznajte iz intervjua. Ali ne samo to. </h3>
				<!-- /138203334/Banner-300x250-A-Mobile -->
				<div id='div-gpt-ad-1449572623102-28' class="ads margin-0 visible-xs">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-28'); });
					</script>
				</div>			
				<div class="news-content">
										<p>U priči za BUKU, Frljić se bez dlake na jeziku osvrnuo na rad Emira Hadžihafizbegovića, Nebojše Glogovca, kao i institucija teatra na Balkanu.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Olivere, ti kao da testiraš upornost i otpornost klerofašizma u svojim predstavama. Evo, bilo mi je nepojmljivo da su kritičari, reditelji i ostali ljudi koji su gledali predstavu u Bydgoszczu u Poljskoj «Kletva» privođeni na informativne razgovore. Sve u 21. vijeku. Kako je to moguće?</strong><br />
<br /></p>
<p>Moram reći da nisam nimalo iznenađen ovakvom reakcijom u Poljskoj. Ovo je država koja ima bogatu tradiciju cenzure od 1989. naovamo. Poljsko društvo raspadom istočnog bloka nije postalo puno slobodnije - prije bih rekao da je postojećoj neslobodi dalo demokratsku legitimaciju. Predstava &quot;Kletva&quot; govori i o žalosnoj činjenici da u jednoj EU zemlji država i Crkva mogu biti vrhovni estetski arbitri. Još žalosnije je svaki put ispočetka objašnjavati da zadaća umjetnosti jest upravo proširivanje granica slobode, a ne servisiranje želja jednog autoritarnog društva, njegovih političkih predstavnika i katolicizma koji služi kao mazivo tom političkom mehanizmu. Kad pitaš kako je to moguće, mogu reći da smo tek na početku rađanja jedne nove političke paradigme - možda bi je najtočnije bilo nazvati &quot;fašizmom s demokratskim licem&quot;. Hoće li se tom suvremenom fašizmu dati i dalje bakćati s demokratskom legitimacijom ili će se, kao i Hitler, u jednom trenutku zamoriti i od nje odustati, vjerujem da ćemo imati prilike vidjeti u vremenu koje je pred nama.<br />
<br /><strong></strong></p>
<p><strong>&nbsp;</strong></p>
<p><strong>Predstava «Kletva», koja je zapravo urlik savjesti na pedofiliju u katoličkoj crkvi, dovela te je na rub protjerivanja iz Poljske. Da li je moguće da su vjerske dogme toliko jake, pa da su ljudi «na neviđeno» spremni na linč?</strong><br />
<br /></p>
<p>Katolička crkva se u Poljskoj ponaša kao da smo u Srednjem vijeku, samo su se metode obračuna s hereticima promijenile. Umjesto lomače napravljene od balvana vlastite gluposti i neznanja, crkva sada koristi onu medijsku. Reakcije u Hrvatskoj pokazuju postignutu razinu indoktrinacije u posljednjih 25 godina - predstavu nitko nije vidio, ali se digla i kuka i motika da se zatre sjeme onome tko ju je radio, a ako ne to, onda da se tog istog, čitaj moju malenkost, protjera iz Hrvatske. Osim što veliki domoljubi ne znaju osnovne zakone države u kojoj se toliko kunu, te da ona, koliko god nedemokratska, ne može baš tako protjerivati nekoga kad se krvožednoj ulici digne. Ali možda u vapajima koji odzvanjaju ovih dana&nbsp; bespućima hrvatske internetske zbiljnosti rezonira zlatna logika devedesetih u kojima se država - s ove i one strane Drine i Dunava - nije baš pretrgla da zaštiti od raspamećene nacionalne većine one koji su pripadali manjinskom korpusu - bio da se radilo o onima koji su su bili &quot;krivih&quot; krvnih zrnaca ili pak onima koji su se usudili javno stati u njihovu zaštitu. Srđan Aleksić i Aleksandra Zec su prva dva imena koja padaju napamet u ovom kontekstu.<br />
<br /><strong></strong></p>
<p><strong>BIH, preciznije Sarajevo, najpreciznije, antifašistički građani su uspjeli da odbrane čast grada i bukvalno na silu ušli u teatar da pogledaju «Naše nasilje i vaše nasilje». Ima li nam spasa ili je to samo krijesnica u mraku nacionalizma, homofobije i neofašizma?</strong><br />
<br /></p>
<p>Ima li nam spasa - ne znam, ali je gesta sarajevske publike, koja je gotovo fizički branila svoje pravo da vidi jednu predstavu, nešto s čim se ranije nisam susreo. To mi jako puno znači. Ne zbog moje predstave, nego zbog onog dijela bosansko-hercegovačkog društva koji je ovom svojom gestom branio građansku BiH. Pravi se džentlemen uvijek bori za unaprijed izgubljenu stvar.<br />
<br /></p>
<p><strong>&nbsp;</strong></p>
<p><strong>Jako si kritičan kada je u pitanju crkva i to ne samo katolička nego sve institucionalizovane religije, za koje veliš da su na Balkanu bile podstrekači ratova devedesetih. Da li im se uloga promijenila ili je danas kler još «desniji»?</strong><br />
<br /></p>
<p>Kler je toliko desno, da desnije ne može biti. Kler nikako da shvati gdje je mjesto crkvi u jednom sekularnom društvu. Doduše, od raspada Jugoslavije naovamo se nitko nije usudio crkvi i kleru reći gdje im je mjesto. U Hrvatskoj je Ivica Račan potpisao kapitulaciju pred crkvom kad se pojavi na misi u zagrebačkoj Katedrali. Sličnu stvar je napravio i Đinđić uvođenjem vjeronauka. <br />
<br /><br />
<strong>Kako vidiš Balkan u ovih par godina sa pristojne fizičke i kulturološke distance?</strong><br />
<br /></p>
<p>Distanca mi pomaže da Balkan sagledam u njegovim pravim dimenzijama. Postoji jedna nevjerojatna količina narcisoidnosti i frustracija na ovom prostoru. Postoji taj kompleks Europe - mi smo vječno na putu prema toj Europi. Nama je potrebna Europa da bi se bavili ljudskim pravima ili procesuirali zločine koje smo počinili u posljednjim ratovima. Nijedno postjugoslovensko društvo nije samo došlo do nekih zadovoljavajućih standarda po pitanju manjinskih prava, borbe protiv korupcije i partokracije. Identiteti tih istih društava nisu izgrađeni kroz afirmaciju određenih vrijednosti, nego kroz negaciju tuđih prava. Nakon 25 godina, čovjek može samo reći: &quot;Ako vam je dobro - onda ništa.&quot; Zahvalan sam da se bavim takvim zanimanjem koje nije ovisno o ovom jeziku koji svi zajednički govorimo, dok se iz petnih žila trudimo da se ne razumijemo. <br />
&nbsp;<br />
<br /><strong>Može li umjetnost biti društveni korektiv u ova smutna vremena pansvjetskog populizma ili je to samo utopija?</strong><br />
<br /></p>
<p>Po meni umjetnost može samo pomoći onima koji se njome bave da zadrže minimum svog ljudskog integriteta. Naravno, mnogima je umjetnost sredstvo kojim se politika nacionalnih torova, pripadajućih im ograda i isključenja reproducira. Moja predstava &quot;Hrvatska glumište&quot; posveta je upravo onima koji su svoj kazališni poziv '90-ih koristili da bi se uvukli što više u dupe Tuđmanu i politici koju je on zastupao, a koja, s malim modifikacijama, i danas određuje hrvatsku društvenu stvarnost. Bilo bi sjajno kada bi netko od mojih kolega iz Srbije napravio nešto slično. Kad sam u &quot;Pismu iz 1920.&quot; podsjetio što je u istom tom razdoblju radio Emir Hadžihafizbegović, čovjek koji se vjerojatno najviše puta politički presvukao u posljednih četvrt stoljeća, vidjeli smo kakvu je medijsku hajku orkestrirao. Jesu li &quot;Godine prevare&quot; bile ono vrijeme u kojima je, po nekima, najveći bh glumac, širio ratnohuškačku propagandu ili njegov pedeseti rođendan, na kojem smo vidjeli tko je sve bio - vjerojatno samo on zna. Da, na ovom mjestu ne bi bio red preskočiti i Nebojšu Glogovca koji je svojim portretiranjem četničkog vojvode u seriji &quot;Ravna gora&quot; i nizom izjava dao junački obol u relativizaciji antifašističke borbe i rehabilitaciji četničkog pokreta. Je li bilo previše očekivati da Glogovac odbije tu ulogu? Vjerojatno je. <br />
<br /><br />
<strong>Svijet živi postistinu, svijet je rijaliti, svijet ne prepoznaje niti razdvaja suštinu od forme, bitno od nebitnog...Da li je to samo medijsko pretjerivanje i apsurdno, opet, spektakl ili se nalazimo na rubu svijeta kakvog danas poznajemo?</strong><br />
<br /></p>
<p>Ukoliko američkim predsjednikom može postati jedna rijaliti zvijezda, koja svoju politiku bazira na alternativnim činjenicama, onda je jasno da je od politike kao rada u općem interesu ostalo duplo golo. Gdje će nas to gurnuti, ostaje da vidimo. Ne bih se nadao mekom prizemljenju.<br />
<br /><strong></strong></p>
<p><strong>Vidimo da je «zapadni čovjek» zatrovan homofobijom. Strah od migranata i izbjeglica sa obje strane Atlantika poprimio je epske razmjere. Desnica, ne da vlada, nego uživa i likuje na vlasti. Hoće li nas izvući unca zdravog raazuma ili idemo svi do đavola?</strong><br />
<br /></p>
<p>Citirao bih ovdje portugalskog pjesnika Fernanda Pessou koji je rekao: &quot;Idite dođavola bez mene, Ili me pustite da sam idem dođavola! Zašto moramo ići zajedno?&quot; Ako već idemo do đavola, ja bih volio izbjeći čoporativni odlazak. <br />
<br /><br />
<strong>Olivere, gdje ti sebe vidiš, kao umjetnika na tom čudnom i neizvjesnom nebu u dogledno vrijeme?</strong><br />
<br /></p>
<p>Volio bih otići što dalje odavde. Mislim da bi Novi Zeland bio optimalan u tom pogledu, ali, nažalost, moje zanimanje tamo nije traženo. Ispostavit će se da sam trebao slušati roditelje koji su predlagali da studiram medicinu ili ekonomiju. <br />
<br /></p>
<p><strong>Na kraju, opet Balkan. Ustaše, četnici i balije su postali u pervertiranoj povijesnoj igri heroji. Antifašisti su se vratili u ilegalu. Društvena diskriminacija postoji i po horizontali i po vertikali. Kome umjetnik u jednoj npr. Bosni i Hercegovini da piše, da napravi predstavu, da slika, sklada...? Ili još nije došlo vrijeme za nove revolucije?</strong><br />
<br /></p>
<p>Teško mi je odgovoriti na ovo pitanje jer je moj odnos prema Bosni i Hercegovini ambivalentan. S jedne strane, ne vjerujem da ću ikada uspjeti raskinuti sve intimne veze s njom - uostalom, i zašto bih to radio. S druge strane, čini mi se da je ono što je Bosna i Hercegovina za mene predstavljala - i kao državna zajednica, ali i kao prostor mirne koegzistencije tolikih različitosti - odavno umrlo. Današnja BiH nosi isto ime, ali svi procesi nacionalne homogenizacije kroz koje je prošla uništili su njezino građansko tkivo. </p>
<p>&nbsp;</p>
<p><strong>Razgovarao: Dragan Bursać</strong><br />
<br /></p>				</div>
							</article>
			<!-- /138203334/Banner-300x250-B-Mobile -->
			<div id='div-gpt-ad-1449572623102-29' class="ads visible-xs">
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-29'); });
				</script>
			</div>
			<div class="row hidden-xs">
				<div class="col-md-6">
					<!-- /138203334/Novost-300x250-A-ispod -->
					<div id='div-gpt-ad-1449572623102-18' class="ads">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-18'); });
					</script>
					</div>
				</div>
				<div class="col-md-6">
					<!-- /138203334/Novost-300x250-B-ispod -->
					<div id='div-gpt-ad-1449572623102-19' class="ads">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-19'); });
					</script>
					</div>
				</div>
			</div>
			<section class="box">
				<div class="title">
					Komentari na tekst (<span id="total_comments">3</span>) <i class="fa fa-chevron-right"></i>
				</div>

				<div id="comment_section" data-article-id="121609">
					<div class="comments">
													<div class="panel panel-default novost_comment comment-state-1 clearfix">
		<div class="panel-body" >
					
			<div class="comment-header">
				<div class="comment-author">
																<a class="comment_username arial" data-type="anon">zoran</a>
									</div>
				<div class="comment-info">
					<i class="fa fa-clock-o"></i> Objavljeno: <time class="comment_time" datetime="2017-03-10T12:38:41">10.03.2017. - 12:38</time>
									</div>
			</div>
			<div class="comment-content">
				interesantno je da vam za odobrenje komentara treba 3 sata.....moderni digitalni mediji odrazumevaju daleko brzu interakciju izmedju medija i korisnika. Osim , u slucaju da vam se sadrzaj komentara nije dopao..a to onda spada u drugu kategoriju problema. Nadam se da cete razjasniti.			</div>
		</div>
			
	</div>
				<div class="panel panel-default novost_comment comment-state-1 clearfix">
		<div class="panel-body" >
					
			<div class="comment-header">
				<div class="comment-author">
																<a class="comment_username arial" data-type="anon">zoran</a>
									</div>
				<div class="comment-info">
					<i class="fa fa-clock-o"></i> Objavljeno: <time class="comment_time" datetime="2017-03-10T10:28:53">10.03.2017. - 10:28</time>
									</div>
			</div>
			<div class="comment-content">
				Biti politicki aktivan ,a biti glumac, oportuno traziti i menjati strane u politici radi ostvarivanja licne i karijerne koristi , privatno delovanje i druzenje sa ljudima negativne i zlocinacke konotacije je jedno...a prihvatanje uloge istorijske licnosti, bez obzira na razlicita stanovista i gledanja na ulogu te licnosti je sasvim drugo. Poredjenje Glogovca i Hadzihafisbegovica je u, najmanju ruku neprimereno i neocekivano od Frljica. Da li to znaci da niko ne bi trebao glumiti Hitlera niti Dzeka Trboseka...niti Nerona ili Kaligulu? Nebojsa Glogovac se u svim svojim, pa i u najnovijim (podrzao kampanju Jankovica) , javnim istupanjima, doslovno i principijelno izrazavao kao zagovornik pravde, demokratije i ljudskih prava i ovakvo "lepljenje" samo da bi se neko pronasao na drugoj strani radi "balansa" nema nikakvog smisla. Uostalom, ja cu vam sugerisati nekolicinu drugih javnih licnosti i glumaca u Srbiji koji su se besramno stavili na stranu zla. U tome nismo nikada oskudevali. Ali Glogovac ne spada u tu pricu.			</div>
		</div>
			
	</div>
				<div class="panel panel-default novost_comment comment-state-1 clearfix">
		<div class="panel-body" >
					
			<div class="comment-header">
				<div class="comment-author">
																<a class="comment_username arial" data-type="anon">gordan</a>
									</div>
				<div class="comment-info">
					<i class="fa fa-clock-o"></i> Objavljeno: <time class="comment_time" datetime="2017-03-10T10:06:24">10.03.2017. - 10:06</time>
									</div>
			</div>
			<div class="comment-content">
				Uh povraća mi se, strašno je da ne kažem gadljivo slušati ove ublehe i zamagljivanje stvarnosti.. od svega je najveća tragikomika izjava "sarajevski antifašistički građani", gluposti gdje ti je kraj..			</div>
		</div>
			
	</div>
						</div>					
					<div class="make_comment">
					<div class="panel panel-default">
						<div class="panel-body">
							<div class="make_comment_header">
								<div class="comment_maker">
									<div class="errors" style="color: #C00"></div>
																			<div class="form-group">
											<label>Ime</label>
											<input type="text" class="form-control" name="name">
										</div>	
										<div class="form-group">
											<label>E-mail</label>
											<input type="email" class="form-control" name="email">
										</div>										
																		<div class="form-group">
										<label>Komentar</label>									
										<textarea class="form-control" name="comment_input" rows="3"></textarea>
									</div>
																			<div class="all comment_input_label">
											&nbsp;
										</div>
																		<input class="btn btn-default" type="submit" id="comment_submit" value="Pošalji">
									<hr />
									<small>
										<strong>Napomena:</strong><br />
										Svi komentari se prethodno moraju odobriti od strane administratora prije nego budu vidljivi na portalu. BUKA se ograđuje od stavova i mišljenja iznesenih u komentarima postavljenih na našim stranicama. Svi stavovi i mišljenja komentatora odražavaju stavove i mišljenja isključivo onih koji ih postavljaju. Redakcija BUKE je u slučaju komentara koji izazivaju rasnu, nacionalnu ili vjersku mržnju, te potiču na nasilje dužna obavijestiti nadležne organe o takvom pristiglom komentaru.
									</small>																		
								</div>
							</div>						
						</div>
					</div>
				</div>

				<script type="text/javascript">
					$(function() {

						$('article.box p').each(function() {
						    var $p = $(this),
						        txt = $p.html();
						    if (txt=='&nbsp;') {
						        $p.remove();   
						    }
						});

						var article_id = $('#comment_section').data('article-id');
						$comment_input = $('textarea[name="comment_input"]');

						$('#comment_submit').on('click', function(){
							$('.comment_maker .errors').html('');
							var comment_data = {
								'comment' : $('textarea[name="comment_input"]').val(),
								'name' : $('input[name="name"]').val(),
								'email' : $('input[name="email"]').val(),
								'stuff' : $('input[name="stuff"]').val()
							};

							$.post('/home/add_novost_comment/'+article_id, comment_data, function(data){
								if(data.success) {
									window.comment_stuff = data.content;
									$(data.content).hide().appendTo('#comment_section .comments').fadeIn('fast');
									$comment_input.val('');
								} else {
									$('.comment_maker .errors').html(data.error);
								}
							},'json');
						});

						$(document).on('click', '.publish_comment', function(e){
							var $element = $(this),
							url = $element.attr('href');
							$.get(url, function(data){
								if(data.success) {
									$element.closest('.novost_comment').removeClass("comment-state-0").addClass("comment-state-1").find('.panel-body').removeAttr('style');
									$element.closest('.novost_comment').find('.panel-footer').remove();
									$("#total_comments").html(parseInt($("#total_comments").html())+1);
								}
							}, 'json');

							e.preventDefault();
							return false;
						});

						$(document).on('click', '.delete_comment', function(e){
							var $element = $(this),
							url = $element.attr('href');
							$.get(url, function(data){
								if(data.success) {
									if ($element.closest('.novost_comment').hasClass("comment-state-1")) {
										$("#total_comments").html(parseInt($("#total_comments").html())-1);
									}
									$element.closest('.novost_comment').fadeOut('fast', function(){
										$(this).remove();
									});
								}
							}, 'json');

							e.preventDefault();
							return false;
						});
					});
				</script>
			</section>

		</div>
		<div class="col-md-4 hidden-xs">
							<!-- /138203334/Banner-300x250-A -->
				<div id='div-gpt-ad-1449572623102-2' class="ads">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-2'); });
					</script>
				</div>
						<section class="box padding-0">
				<ul class="nav nav-tabs">
					<li class="active"><a href="#najnovije" data-toggle="tab">Najnovije</a></li>
					<li><a href="#najcitanije" data-toggle="tab">Najčitanije</a></li>
					<li><a href="#najkomentari" data-toggle="tab">Najkomentari</a></li>
				</ul>

				<div class="tab-content">
					<div class="tab-pane active" id="najnovije">
						<div class="list">
															<a href="/novost/121609/oliver-frljic-idite-dodavola-bez-mene-ili-me-pustite-da-sam-idem-dodavola" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AAA11Mart%202017/oliver%20frljic.jpg" alt="Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola!">
									</div>
                                                                                                                                        <p class="head">Volio bih otići što dalje odavde</p>
                                                                    									<p>Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola!</p>
								</a>
															<a href="/novost/121294/vladimir-gligorov-za-buku-bih-je-pred-bankrotom-u-odnosu-na-svoje-gradane-i-tesko-da-moze-gore-od-toga" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AAA11Mart%202017/gligorov33.jpg" alt="Vladimir Gligorov za BUKU: BiH je pred bankrotom u odnosu na svoje građane i teško da može gore od toga">
									</div>
                                                                                                                                        <p class="head">Buka intervju</p>
                                                                    									<p>Vladimir Gligorov za BUKU: BiH je pred bankrotom u odnosu na svoje građane i teško da može gore od toga</p>
								</a>
															<a href="/novost/121085/sladana-zrnic-i-ljubisa-savanovic-za-buku-ljudi-ovdje-jedu-piju-jebu-gledaju-i-slusaju-sta-im-se-kaze" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AAA1Februar%202017/IMG_9425.JPG" alt="Slađana Zrnić i Ljubiša Savanović za BUKU: Ljudi ovdje jedu, piju, jebu, gledaju i slušaju šta im se kaže">
									</div>
                                                                                                                                        <p class="head">INTERVJU</p>
                                                                    									<p>Slađana Zrnić i Ljubiša Savanović za BUKU: Ljudi ovdje jedu, piju, jebu, gledaju i slušaju šta im se kaže</p>
								</a>
															<a href="/novost/121032/aleksandra-vukovic-zakonom-pravilnicima-i-edukacijom-onemoguciti-korupciju-u-zdravstvu" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AAA1Februar%202017/aleksandra.jpg" alt="Aleksandra Vuković: Zakonom, pravilnicima i edukacijom onemogućiti korupciju u zdravstvu">
									</div>
                                                                                                                                        <p class="head">Buka Intervju</p>
                                                                    									<p>Aleksandra Vuković: Zakonom, pravilnicima i edukacijom onemogućiti korupciju u zdravstvu</p>
								</a>
															<a href="/novost/120944/zdravko-grebo-za-buku-dosli-smo-na-ivicu-provalije-a-onda-smo-napravili-korak-naprijed" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20AAA1Februar%202017/55d7877f-be88-4ec0-b893-6b4f0a0a0a64-zdravko-dr-grebo-1-ff-718x446.JPG" alt="Zdravko Grebo za BUKU: Došli smo na ivicu provalije, a onda smo napravili korak naprijed">
									</div>
                                                                                                                                        <p class="head">INTERVJU</p>
                                                                    									<p>Zdravko Grebo za BUKU: Došli smo na ivicu provalije, a onda smo napravili korak naprijed</p>
								</a>
													</div>
					</div>
					<div class="tab-pane" id="najcitanije">
						<div class="list">
															<a href="/novost/222/josip-pejakovic-bosna-postoji-samo-gruntovno" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00000%20Mart%202016/Josip%20Pejakovic%204.jpg" alt="Slika">
									</div>
									                                                                    <p class="head">Intervju</p>
                                                                    									<p>Josip Pejaković: Bosna postoji samo gruntovno</p>
								</a>
															<a href="/novost/100367/buka-intervju-nije-nas-pljackao-al-kapone-nas-su-opljackale-seoske-barabe-" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/000000%20Februar%202016/begic.jpg" alt="Slika">
									</div>
									                                                                    <p class="head">Prof. Zlatan Begić</p>
                                                                    									<p>BUKA intervju: Nije nas pljačkao Al Kapone, nas su opljačkale seoske barabe </p>
								</a>
															<a href="/novost/112429/vladimir-arsenijevic-ja-iskreno-verujem-da-je-premijer-vucic-lud" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/00%20Agust%202016/vladasa.jpg" alt="Slika">
									</div>
									                                                                    <p class="head">Ekskluzivno za BUKU</p>
                                                                    									<p>Vladimir Arsenijević: Ja iskreno verujem da je premijer Vučić lud!</p>
								</a>
															<a href="/novost/7829/svetlana-slapsak-nacionalizam-zaglupljuje" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/predavanje_dr_svetlane_slapsak_mb_resize.jpg" alt="Slika">
									</div>
																		<p>Svetlana Slapšak: Nacionalizam zaglupljuje</p>
								</a>
															<a href="/novost/100064/miodrag-zivanovic-mi-zivimo-u-plemenima-kao-prije-vise-stotina-godina" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/000000%20Februar%202016/zile.jpg" alt="Slika">
									</div>
									                                                                    <p class="head">Intervju</p>
                                                                    									<p>Miodrag Živanović:  Mi živimo u plemenima, kao prije više stotina godina</p>
								</a>
													</div>
					</div>
					<div class="tab-pane" id="najkomentari">
						<div class="list">
															<a href="/novost/15722/intervju-martina-mlinarevic-soptami-smo-najbolji-gutaci-nacionalistickih-ubleha" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/old/stories/mi_smo_najbolji_gutaci_nacionalistickih_ubleha.jpg" alt="Intervju Martina Mlinarević Sopta:Mi smo najbolji gutači nacionalističkih ubleha!">
									</div>
																		<p>Intervju Martina Mlinarević Sopta:Mi smo najbolji gutači nacionalističkih ubleha!</p>
								</a>
															<a href="/novost/14735/neven-andelic-sreca-u-bih-je-nemoguca-na-osnovama-koje-vise-ne-postoje" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/old/stories/neven_andjelic_sreca_u_bih_je_nemoguca_na_osnovama_koje_ne_postoje.jpg" alt="Neven Anđelić: Sreća u BiH je nemoguća na osnovama koje više ne postoje">
									</div>
																		<p>Neven Anđelić: Sreća u BiH je nemoguća na osnovama koje više ne postoje</p>
								</a>
															<a href="/novost/8379/haris-pasovickukanje-je-izgovor-za-ljenost" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/Februar%202013/Haris%20Pasovic177.jpg" alt="Haris Pašović:Kukanje je izgovor za ljenost">
									</div>
																		<p>Haris Pašović:Kukanje je izgovor za ljenost</p>
								</a>
															<a href="/novost/13357/mi-nismo-ljudi-koji-su-sudbinom-prokleti" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/Septembar%202013/3214342_1-700.jpg" alt="Mi nismo ljudi koji su sudbinom prokleti">
									</div>
																		<p>Mi nismo ljudi koji su sudbinom prokleti</p>
								</a>
															<a href="/novost/286/sulejman-tihic-iza-zastite-nacionalnih-interesa-krije-se-kriminal" class="clearfix">
									<div class="image">
										<img src="/img/s/70x53/upload/images/112%20Februar%202014/foto%20buka%20in.jpg" alt="Sulejman Tihić: Iza zaštite nacionalnih interesa krije se kriminal">
									</div>
									                                                                    <p class="head">In memoriam</p>
                                                                    									<p>Sulejman Tihić: Iza zaštite nacionalnih interesa krije se kriminal</p>
								</a>
													</div>
					</div>					
				</div>
			</section>
							<!-- /138203334/Banner-300x250-B -->
				<div id='div-gpt-ad-1449572623102-3' class="ads">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449572623102-3'); });
					</script>
				</div>
						
							<div class="box hidden-xs">
					<div class="title">
						Izdvajamo <i class="fa fa-chevron-right"></i>
					</div>
					<div class="list">
													<a href="/novost/121609/oliver-frljic-idite-dodavola-bez-mene-ili-me-pustite-da-sam-idem-dodavola" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/00%20AAA11Mart%202017/oliver%20frljic.jpg" alt="Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola!">
								</div>
								                                                                    <p class="head">Volio bih otići što dalje odavde</p>
                                                                    								<p>Oliver Frljić: Idite dođavola bez mene, ili me pustite da sam idem dođavola!</p>
							</a>
													<a href="/novost/121294/vladimir-gligorov-za-buku-bih-je-pred-bankrotom-u-odnosu-na-svoje-gradane-i-tesko-da-moze-gore-od-toga" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/00%20AAA11Mart%202017/gligorov33.jpg" alt="Vladimir Gligorov za BUKU: BiH je pred bankrotom u odnosu na svoje građane i teško da može gore od toga">
								</div>
								                                                                    <p class="head">Buka intervju</p>
                                                                    								<p>Vladimir Gligorov za BUKU: BiH je pred bankrotom u odnosu na svoje građane i teško da može gore od toga</p>
							</a>
													<a href="/novost/121085/sladana-zrnic-i-ljubisa-savanovic-za-buku-ljudi-ovdje-jedu-piju-jebu-gledaju-i-slusaju-sta-im-se-kaze" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/00%20AAA1Februar%202017/IMG_9425.JPG" alt="Slađana Zrnić i Ljubiša Savanović za BUKU: Ljudi ovdje jedu, piju, jebu, gledaju i slušaju šta im se kaže">
								</div>
								                                                                    <p class="head">INTERVJU</p>
                                                                    								<p>Slađana Zrnić i Ljubiša Savanović za BUKU: Ljudi ovdje jedu, piju, jebu, gledaju i slušaju šta im se kaže</p>
							</a>
													<a href="/novost/120944/zdravko-grebo-za-buku-dosli-smo-na-ivicu-provalije-a-onda-smo-napravili-korak-naprijed" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/00%20AAA1Februar%202017/55d7877f-be88-4ec0-b893-6b4f0a0a0a64-zdravko-dr-grebo-1-ff-718x446.JPG" alt="Zdravko Grebo za BUKU: Došli smo na ivicu provalije, a onda smo napravili korak naprijed">
								</div>
								                                                                    <p class="head">INTERVJU</p>
                                                                    								<p>Zdravko Grebo za BUKU: Došli smo na ivicu provalije, a onda smo napravili korak naprijed</p>
							</a>
													<a href="/novost/120705/kristijan-dan-preda-za-buku-prestanite-sa-svadama-krenite-sa-reformama" class="clearfix">
								<div class="image">
									<img src="/img/s/70x53/upload/images/00%20AAA1Februar%202017/predo.jpg" alt="Kristijan Dan Preda za BUKU: Prestanite sa svađama, krenite sa reformama">
								</div>
								                                                                    <p class="head">BUKA INTERVJU</p>
                                                                    								<p>Kristijan Dan Preda za BUKU: Prestanite sa svađama, krenite sa reformama</p>
							</a>
											</div>
				</div>
					</div>
	</div>
</div>		</div>
	</div>
	<footer class="clearfix">
		<div class="container visible-xs">
			<img src="/assets/public/img/logo.png" alt="logo">
			<div class="copyright">
				<span class="no-transliterate">Copyright (c)</span> Centar za informativnu dekontaminaciju mladih Banjaluka.<br>
				Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.<br>
				<span class="no-transliterate">Web development <a href="http://www.promotim.ba" target="_blank">Promotim d.o.o.</a> Sarajevo</span>
			</div>
		</div>
		<div class="container hidden-xs">
			<div class="icons">
				<a href="https://www.facebook.com/bukamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/Buka_portal" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.youtube.com/channel/UCK4nW0sw8X75ibsfIGjUbjw" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="#"><i class="fa fa-google-plus"></i></a>
			</div>
			<div class="row">
				<div class="col-sm-5">
					<img src="/assets/public/img/logo-white.png" alt="logo white" class="logo">
					<div class="links cat">
													<div>
								<a href="/kategorija/1"><b>BiH</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/10">Politika</a>
																			<a href="/kategorija/38">Intervju</a>
																			<a href="/kategorija/39">Društvo</a>
																			<a href="/kategorija/946">Buka desk</a>
																			<a href="/kategorija/952">EU/BiH</a>
																			<a href="/kategorija/953">Ženska prava</a>
																			<a href="/kategorija/954">Izbori u BiH</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/2"><b>Region</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/950">Region</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/3"><b>Svijet</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/15">Vijesti</a>
																			<a href="/kategorija/16">Reportaže</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/4"><b>Sport</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/9">Vijesti</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/5"><b>Kultura i zabava</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/65">Tema</a>
																			<a href="/kategorija/13">Vijesti</a>
																			<a href="/kategorija/42">Seksologija</a>
																			<a href="/kategorija/18">Recenzije</a>
																			<a href="/kategorija/82">Literarni konkurs</a>
																			<a href="/kategorija/200">Nauka i tehnologija</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/6"><b>Ekonomija</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/951">Ekonomija</a>
																	</div>
															</div>
													<div>
								<a href="/kategorija/949"><b>Antikorupcija</b></a>
															</div>
													<div>
								<a href="/kategorija/7"><b>Kolumne</b></a>
																<div class="nav-sub">
																			<a href="/kategorija/22">BiH</a>
																			<a href="/kategorija/23">Društvo</a>
																	</div>
															</div>
													<div>
								<a href="/blogovi"><b>Blog</b></a>
															</div>
													<div>
								<a href="https://www.youtube.com/channel/UCK4nW0sw8X75ibsfIGjUbjw"><b>TV</b></a>
															</div>
												<div>
							<a href="#"><b>Buka</b></a>
							<div class="nav-sub">
																									<a href="/stranica/impressum">Impressum</a>
																	<a href="/stranica/kontakt">Kontakt</a>
															</div>
						</div>
					</div>
				</div>
				<div class="col-sm-7 news">
					<b>Najnovije vijesti</b>
											<a href="http://www.6yka.com/novost/121627/podignuta-optuznica-protiv-amira-zukica-i-jos-osam-osoba">
							Podignuta optužnica protiv Amira Zukića i još osam osoba						</a>
											<a href="http://www.6yka.com/novost/121626/znate-li-sta-je-jedan-od-najvecih-uzroka-sljepila-u-svijetu">
							Znate li šta je jedan od najvećih uzroka sljepila u svijetu?						</a>
											<a href="http://www.6yka.com/novost/121625/pitali-izetbegovica-da-li-ce-podnijeti-ostavku-ovo-je-njegov-odgovor">
							Pitali Izetbegovića da li će podnijeti ostavku, ovo je njegov odgovor						</a>
											<a href="http://www.6yka.com/novost/121624/zeljka-cvijanovic-ispitana-u-tuzilastvu-bih-">
							Željka Cvijanović ispitana u Tužilaštvu BiH 						</a>
											<a href="http://www.6yka.com/novost/121623/fbi-statistika-najopasniji-su-ljudi-u-ovom-znaku-horoskopa-">
							FBI statistika: Najopasniji su ljudi u ovom znaku horoskopa 						</a>
											<a href="http://www.6yka.com/novost/121622/krvavi-biznis-u-srbiji-sta-rade-sa-nasim-maticnim-celijama">
							Krvavi biznis u Srbiji: Šta rade sa našim matičnim ćelijama						</a>
											<a href="http://www.6yka.com/novost/121621/zanimljiva-izlozba-u-sarajevu-upoznajte-japan-kroz-animaciju-">
							Zanimljiva izložba u Sarajevu: UPOZNAJTE JAPAN kroz animaciju 						</a>
											<a href="http://www.6yka.com/novost/121620/slavoj-zizek-moramo-se-uzdici-iz-pepela-liberalne-demokratije-">
							Slavoj Žižek: Moramo se uzdići iz pepela liberalne demokratije 						</a>
									</div>
			</div>
			<div class="copyright">
				<span class="no-transliterate">Copyright (c)</span> Centar za informativnu dekontaminaciju mladih Banjaluka.<br>
				Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.<br>
				<span class="no-transliterate">Web development <a href="http://www.promotim.ba" target="_blank">Promotim d.o.o.</a> Sarajevo</span>
			</div>
		</div>
	</footer>

	<!-- script running slider and ticker -->
	<script src="/assets/public/js/script.js"></script>

	<!-- script running youtube -->
	<!--<script src="/assets/public/js/script2.js"></script> -->

	<script>
		$(window).scroll(function() {    
			var scroll = $(window).scrollTop();
			if (scroll >= 72) {
				$("header").addClass("active");
				$("#content").addClass("active");
			} else {
				$("header").removeClass("active");
				$("#content").removeClass("active");
			}
		});

		$(function(){
			$(".mobile-menu-icon").on('click', function(){
				$("nav.main").slideToggle( "slow" );
				$( ".mobile-menu-icon" ).toggleClass( "active" );
			});	
		});		
	</script>
	<script>
		var _gaq = [['_setAccount', 'UA-310289-1'], ['_trackPageview']];
		(function(d, t) {
		var g = d.createElement(t),
			s = d.getElementsByTagName(t)[0];
		g.async = true;
		g.src = ('https:' == location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g, s);
		})(document, 'script');
	</script>
		
			<!--    BIH   --> 
		<script type="text/javascript" >
		/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src=document.location.protocol + '//test-script.dotmetrics.net/door.js?id=1478';
		  h.appendChild(s);
		}());
		/* ]]> */
		</script>
		<script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'ApswtKdLk2Rmx9GjkOJf1oZQHSbdFEcMcB8JRZaaPkL.O7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gaba.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
		</script>
	</body>
</html>